CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Pagina 247 di 258 primaprima ... 147197237245246247248249257 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,461 a 2,470 su 2572
Discussione:

ZUK Z1 by Lenovo

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2461
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    554
    Smartphone
    MI5 Zuk Z1 Zopo ZP980 Note3Neo

    Ringraziamenti
    147
    Ringraziato 96 volte in 87 Posts
    Predefinito

    vuoi fare il professorino ma non hai capito la mia risposta! io ho detto che solo Tre non utilizza la freq. 800 perché non ha acquistato questo slot, quindi tutti gli altri la utilizzano compresa Wind, siccome lo Zuk Z1 non la utilizza, ecco il motivo per cui non agganciavi il 4G. invece di fare il saputello impara a ringraziare basta un semplice tanks!

    Inviato dal mio Z1 usando Androidiani App

  2.  
  3. #2462
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    68

    Ringraziamenti
    0
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Io aggancio il 4g ma dopo pochi minuti non ne vuole sapere di connettersi alla rete dati! Volevo sapere se questo comportamento era riscontrato anche da altri utenti se è possibile..... Scusate il disturbo

    Inviato dal mio Z1 usando Androidiani App

  4. #2463
    Androidiano L'avatar di palarran


    Registrato dal
    Jul 2012
    Località
    Lastra a Signa (FI)
    Messaggi
    268
    Smartphone
    Lenovo Zuk Z1

    Ringraziamenti
    30
    Ringraziato 103 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da Mettiuw96 Visualizza il messaggio
    Io aggancio il 4g ma dopo pochi minuti non ne vuole sapere di connettersi alla rete dati! Volevo sapere se questo comportamento era riscontrato anche da altri utenti se è possibile..... Scusate il disturbo

    Inviato dal mio Z1 usando Androidiani App
    No, io quando sono in 4g navigo senza alcun problema (ovviamente molto meglio di quando sono in h+)
    Se ti sono stato utile, ringraziami con un Thanks!!


    Device: Lenovo Zuk Z1
    Rom: ResurrectionRemix 5.7.0
    Launcher: TSF Shell 3.8.3

    HTPC: Beelink MX 64

    Ex-Devices:
    Samsung Galaxy S4, ROM Albe95 LolliROM, kernel Imperium LL Kernel
    Samsung Galaxy Ace-i, ROM MindCr v2.7, kernel Rafael.Baugis

  5. #2464
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    68

    Ringraziamenti
    0
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Grazie per la risposta....adesso sono ad un bivio: e un problema di telefono oppure il 4g nella mia città fa questi scherzi ai cinesoni? Il mio problema è che quando imposto il 4g ,dopo alcuni minuti di utilizzo, si stacca la conessione e non si connette più nemmeno al 3g!!!

    Inviato dal mio Z1 usando Androidiani App

  6. #2465
    Androidiano VIP L'avatar di miticofuro


    Registrato dal
    Jul 2013
    Località
    Telegram @Miticofuro
    Messaggi
    2,518
    Smartphone
    Xiaomi Mi 9T

    Ringraziamenti
    1,052
    Ringraziato 437 volte in 365 Posts
    Predefinito

    Quote Originariamente inviato da palarran Visualizza il messaggio
    Sbagli te... L'unico che non usa la frequenza degli 800 mhz è 3... Che quindi diventa una compagnia indicata per i cellulari cinesi (nessuno dei 2 ha gli 800mhz, quindi poco male..)
    Wind non ha la banda centrale, quella dei 1800 mhz e quindi per i cellulari cinesi è un dramma! Il cellulare cinese non usa gli 800, Wind non ha i 1800 e l'unica utilizzabile sarebbe quella dei 2600mhz.. Una banda su tre...
    Ok hai ragione

    Xiaomi MI 9T

    PHILIPS Android TV OLED UHD 4K 55POS9002/12


  7. Il seguente Utente ha ringraziato miticofuro per il post:

    palarran (20-02-16)

  8. #2466
    Androidiano L'avatar di mklucc


    Registrato dal
    Jul 2011
    Messaggi
    50

    Ringraziamenti
    9
    Ringraziato 8 volte in 8 Posts
    Predefinito

    ciao a tutti, vi faccio fare 2 risate.
    Ho da poco uno zuk con pochissime app... premetto no root... oggi pomeriggio dopo aver installato un'app il cell è andato in bootloop e da allora è inutilizzabile. Ho provato a caricare tramite sideload la stock rom ma al 47% si ferma e al cell mi torna nel menu di recovery... come posso risolvere?

  9. #2467
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    554
    Smartphone
    MI5 Zuk Z1 Zopo ZP980 Note3Neo

    Ringraziamenti
    147
    Ringraziato 96 volte in 87 Posts
    Predefinito

    giusto per curiosità, ma che app avevi installato?

    Inviato dal mio Z1 usando Androidiani App

  10. #2468
    Androidiano L'avatar di mklucc


    Registrato dal
    Jul 2011
    Messaggi
    50

    Ringraziamenti
    9
    Ringraziato 8 volte in 8 Posts
    Predefinito

    GSam Battery Monitor

  11. #2469
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da mklucc Visualizza il messaggio
    ciao a tutti, vi faccio fare 2 risate.
    Ho da poco uno zuk con pochissime app... premetto no root... oggi pomeriggio dopo aver installato un'app il cell è andato in bootloop e da allora è inutilizzabile. Ho provato a caricare tramite sideload la stock rom ma al 47% si ferma e al cell mi torna nel menu di recovery... come posso risolvere?
    da recovery, fare il Factory Reset?
    Ultima modifica di gieffe16; 21-02-16 alle 12:35

  12. #2470
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    68

    Ringraziamenti
    0
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Ragazzi ultimamente ho un problema con whatsapp....i messaggi arrivano in ritardo e disordinati! ( i messaggi sono visualizzati in ordine cronologico ma nel miocaso li visualizza in modo disordinato e non più cronologico, ad esempio, prima i messagi arrivati alle 12:32 e poi quelli arrivati alle 12:30).....può centrare l'ultimo aggiornamento di whatsapp? Ho già provato a reinstallare l'app.....

    Inviato dal mio Z1 usando Androidiani App

Pagina 247 di 258 primaprima ... 147197237245246247248249257 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy