CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 58 di 99 primaprima ... 848565758596068 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 571 a 580 su 985
Discussione:

☆☆☆☆☆ PROGETTO RIFF BOX per UNBRICK SMARTPHONES ☆☆☆☆☆

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #571
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    94

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve, la mia scheda dell's2, non ha il connettore: si puo' salvare? dopo il flash tramite odin di una rom stock sbagliata (era x l'i9000 e non per l'i9100...) non ha dato nessun segno di vita, neanche dopo aver staccato la batteria x circa un'oretta. l'unica cosa che ho notato, e che se provo ad accenderlo, dopo del tempo, diventa caldo, ma non risulta acceso e non viene riconosciuto dal pc....aiutatemiii....please


    EDIT da jacocaj
    non va in download mode (neanche con jig) ne in recovery
    Ultima modifica di Anna; 04-03-13 alle 16:10

  2.  
  3. #572
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Quote Originariamente inviato da massi2209 Visualizza il messaggio
    salve, la mia scheda dell's2, non ha il connettore: si puo' salvare? dopo il flash tramite odin di una rom stock sbagliata (era x l'i9000 e non per l'i9100...) non ha dato nessun segno di vita, neanche dopo aver staccato la batteria x circa un'oretta. l'unica cosa che ho notato, e che se provo ad accenderlo, dopo del tempo, diventa caldo, ma non risulta acceso e non viene riconosciuto dal pc....aiutatemiii....please

    EDIT da jacocaj
    non va in download mode (neanche con jig) ne in recovery
    Quote Originariamente inviato da tierre Visualizza il messaggio
    E' sempre la stessa cosa ... il JTAG gli ho detto semplicemente di rivolgersi ad uno dei membri designati.
    Tutto qui.
    ok, :thumbup:
    aspettiamo che steulm o chucky rispondano qui.

    intanto cancello questi post per non far perdere il post di aiuto
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. Il seguente Utente ha ringraziato Anna per il post:

    myrianto (04-03-13)

  5. #573
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi mi sono iscritto per informarmi, e visto che il mio s2 morto, usufruire del jtag (gi ho letto diversi post compreso uno che mi ha portato a questo, e i commenti pi interessanti di questo post) quindi vi spiego in uno stato calmo/disperato/furioso cosa successo il mio s2 morto dopo aver aggiornato con odin il file .pit sbagliato l'ho spento (era in downloadmode) e non si pi riacceso (questo tutto questa mattina). All'inizio il telefono funzionava da dio l'ultima rom installata era la nightly di cyanogenmod (3 giorni fa ho fatto l'aggiornamento) in quella mattina dopo aver visto ben due video su youtube il 3g/rete telefonica a smesso di funzionare pensando fosse colpa dell'aggiornamento ho installato una rom che avevo nell'SD dopo averla installata non cambiato nulla, quindi ho pensato di riportarlo allo stato originale, con vari tentativi mi sono ritrovato con l'ultimo aggiornamento samsung 4.1.2 ma c'era ancora il problema della rete, quindi ho pensato di fare downgrade e qui l'installazione del file .pit sbagliato.

    Scusate ho scritto un di po tutto comunque io sono di Milano, non ho fatto il backup della EFS, non ricordo il firmware originale e il cellulare l'ho comprato usato (in ottimo stato) quindi ora sapete la mia vita da Androidiano e morte? :o

  6. #574
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    ciao gioviniXD
    il nexus 7 di mia sorella ha improvvisamente smesso di funzionare,pare sia un problema comune con jb tipo qua : productforums.google.com/forum/#!topic/mobile/6BogsuVUDK4
    non l'ha mai sbloccato o rootato,l'aveva tutto originale..
    si pu fare qualcosa?

  7. #575
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Quote Originariamente inviato da lorux Visualizza il messaggio
    ciao gioviniXD
    il nexus 7 di mia sorella ha improvvisamente smesso di funzionare,pare sia un problema comune con jb tipo qua : productforums.google.com/forum/#!topic/mobile/6BogsuVUDK4
    non l'ha mai sbloccato o rootato,l'aveva tutto originale..
    si pu fare qualcosa?
    Se tutto originale portalo in assistenza dovrebbe passare in garanzia




    .
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  8. #576
    Baby Droid


    Registrato dal
    Jan 2013
    Localit
    Bologna
    Messaggi
    29
    Smartphone
    Samsung: i9000 , SHV-E110S

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao,
    Si, se hai messo un pit sbagliato hai fatto partire il bootloader, devi chiedere a Steulm o Chucky (il mio in riparazione in questo momento e mi ha gi fatto sapere che ha concluso positivamente!), ma prima ti conviene scrivere qui il modello (lo trovi scritto sotto la batteria).
    Ma se non prende la rete la cosa mi sembra pi grave.
    Ultima modifica di tierre; 04-03-13 alle 20:26

  9. #577
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    94

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    una cosa strana, che se provo a caricar la batteria, essa si sriscalda assieme al cell. ma non s'illumina niente
    Ultima modifica di massi2209; 04-03-13 alle 21:13

  10. #578
    Androidiani Power User L'avatar di androgiallo


    Registrato dal
    Feb 2010
    Localit
    Trento
    Messaggi
    7,414
    Smartphone
    Oneplus 2

    Ringraziamenti
    55
    Ringraziato 1,276 volte in 897 Posts
    Predefinito

    vi ricordo solamente che il thread per cercare aiuto con il JTAG e non per discutere di eventuali problemi dei terminali...non imbrattiamo il thread (lo ho scritto in modo preventivo)!!!
    THX

  11. #579
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da tierre Visualizza il messaggio
    Ciao,
    Si, se hai messo un pit sbagliato hai fatto partire il bootloader, devi chiedere a Steulm o Chucky (il mio in riparazione in questo momento e mi ha gi fatto sapere che ha concluso positivamente!), ma prima ti conviene scrivere qui il modello (lo trovi scritto sotto la batteria).
    Ma se non prende la rete la cosa mi sembra pi grave.
    Grazie mille per la risposta per la rete... beh cercando sempre su questo forum ho visto che l'imei la causa principale di questo problema, ma anche sa ha gli stessi "sintomi" il mio imei non corrotto e non bloccato. Il modello GT-I9100 samsung galaxy s2 gi in lista e so che jtaggabile .
    Cmq che faccio gli invio un messaggio privato a Steulm o a Chucky?
    Ultima modifica di krid; 04-03-13 alle 23:01

  12. #580
    Androidiano VIP L'avatar di STEULM


    Registrato dal
    Nov 2011
    Localit
    Sabaudia (LT)
    Messaggi
    2,008
    Smartphone
    Galaxy S II

    Ringraziamenti
    383
    Ringraziato 1,306 volte in 623 Posts
    Predefinito

    Quote Originariamente inviato da massi2209 Visualizza il messaggio
    una cosa strana, che se provo a caricar la batteria, essa si sriscalda assieme al cell. ma non s'illumina niente
    Quote Originariamente inviato da krid Visualizza il messaggio
    Grazie mille per la risposta per la rete... beh cercando sempre su questo forum ho visto che l'imei la causa principale di questo problema, ma anche sa ha gli stessi "sintomi" il mio imei non corrotto e non bloccato. Il modello GT-I9100 samsung galaxy s2 gi in lista e so che jtaggabile .
    Cmq che faccio gli invio un messaggio privato a Steulm o a Chucky?
    Salve ragazzi, aspettiamo una risposta di chucky, ma credo che per entrambi non ci siano problemi....
    Concordo e sottoscrivo quello riportato da androgiallo, cerchiamo di commentare altove per lasciare solamente i post di richiesta.... grazie!

Pagina 58 di 99 primaprima ... 848565758596068 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy