CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 76 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

[AUDIO] Problemi audio tramite speaker/jack [ZenFone 2 Laser]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano VIP L'avatar di Indrenx46


    Registrato dal
    Nov 2014
    LocalitÓ
    Sicilia
    Messaggi
    183
    Smartphone
    Asus Zenfone 2 Laser (ZE500KL)

    Ringraziamenti
    27
    Ringraziato 25 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da mmiat Visualizza il messaggio
    salve a tutti
    ho appena preso questo telefono, se provo a collegare delle cuffie (non i suoi auricolari) sento mono e bassissimo
    c'Ŕ qualcosa di particolare a cui devo prestare attenzione per poterle usare?
    grazie
    Unito alla discussione adatta.

    Inviato dal mio Zenfone 2 Laser (ZE500KL)

    Android per molti Ŕ solo un sistema operativo qualunque.

    Invece per me Ŕ uno stile di vita..
    Dove dall'avere poco...
    Si arriva ad essere tutto.

    Grado: Androidiano
    EtÓ: 16
    SmartPhone: Asus Zenfone 2 Laser 5.0"
    Versione: 5.0 Lollipop
    ROM: ZenUI
    Recovery: TWRP


  2.  
  3. #22
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    138

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    ho appena provato gli auricolari, stesso problema: mono e basso

    EDIT1: l'assistenza ASUS mi ha scritto di inviarglielo, ma leggendo i post precedente sembra non cambi nulla

    a questo punto sto' pensando di sostituirlo e rimandare indietro l'asus o al limite tenermelo di riserva

    EDIT2: ho provato a disinstallare "app google" (in un altro forum ho letto che risolveva) e "music fx", e a disattivare "audio wizard" e a smuovere un po' il connettore, ma non c'Ŕ niente da fare, l'audio in cuffia o con gli auricolari Ŕ sempre mono. a dire il vero, per qualche secondo ho sentito stereo ad un certo punto, ma Ŕ stato questione di pochi istanti e non sono riuscito a replicare la cosa.
    Ultima modifica di mmiat; 08-05-16 alle 08:52

  4. #23
    Androidiano VIP


    Registrato dal
    Apr 2012
    LocalitÓ
    Mirandola
    Messaggi
    1,194
    Smartphone
    LG Optimus sol (E730)

    Ringraziamenti
    214
    Ringraziato 138 volte in 118 Posts
    Predefinito

    Ciao, qualcuno ha idea di cosa possa essere successo al mio zenfone? In pratica da ieri sera non si sente nessun tipo di audio, da video, suoneria, ecc. Ma se metto le cuffie si sente tutto.
    Pensavo si fosse rotta la cassa, ma se qualcuno mi chiama io lo sento (e vengo sentito)
    Qualche idea

    Inviato dal mio ASUS_Z00ED utilizzando Tapatalk
    Se la mia risposta ti Ŕ stata utile premi sul thank's
    <<<<<<-------------------------------------------------

    Asus Zenphone laser 2

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy