CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 60 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 4 primaprima ... 234
Visualizzazione dei risultati da 31 a 40 su 40
Discussione:

[INFO] Discussione su fotocamera [ZenFone 5]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Baby Droid L'avatar di Edgar88


    Registrato dal
    May 2015
    Messaggi
    27

    Ringraziamenti
    35
    Ringraziato 1 volta in 1 Post
    Question

    Fotocamera

    Salve ragazzi!
    Possiedo uno ZenFone 5, il modello con 8 GB di memoria e 2 GB di RAM (A501CG), e mi trovo molto bene. Sono davvero contento di questo telefono, soprattutto considerando il rapporto qualità/prezzo. Lo trovo ben ottimizzato e in grado di fare girare di tutto, senza il ben che minimo problema (nessun lag o rallentamento)... C'è una sola cosa che non mi piace: la fotocamera! Nonostante sia da 8 megapixel, la trovo piuttosto scarsina. Purtroppo mi sembra che le foto siano poco definite, specie se si avvicina lo zoom mentre si guarda un'immagine scattata, risulta quasi "sfocata" nei dettagli e non parliamo dei colori... il più delle volte escono troppo saturi e accesi rispetto alla realtà. Per esempio mi capita che quando faccio dei seflie vengo con il viso rosso come un peperone (non sempre, dipende anche dalla luce ambientale)... Non capisco se è proprio così o se la situazione può essere migliorata sistemando qualche impostazione. Il mio vecchio Samsung Galaxy W aveva una fotocamera inferiore da 5 megapixel, ma nonostante ciò la resa finale delle foto era migliore... Come è possibile?? Qualcuno può aiutarmi? Ringrazio in anticipo

  2.  
  3. #32
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da Edgar88 Visualizza il messaggio
    Salve ragazzi!
    Possiedo uno ZenFone 5, il modello con 8 GB di memoria e 2 GB di RAM (A501CG), e mi trovo molto bene. Sono davvero contento di questo telefono, soprattutto considerando il rapporto qualità/prezzo. Lo trovo ben ottimizzato e in grado di fare girare di tutto, senza il ben che minimo problema (nessun lag o rallentamento)... C'è una sola cosa che non mi piace: la fotocamera! Nonostante sia da 8 megapixel, la trovo piuttosto scarsina. Purtroppo mi sembra che le foto siano poco definite, specie se si avvicina lo zoom mentre si guarda un'immagine scattata, risulta quasi "sfocata" nei dettagli e non parliamo dei colori... il più delle volte escono troppo saturi e accesi rispetto alla realtà. Per esempio mi capita che quando faccio dei seflie vengo con il viso rosso come un peperone (non sempre, dipende anche dalla luce ambientale)... Non capisco se è proprio così o se la situazione può essere migliorata sistemando qualche impostazione. Il mio vecchio Samsung Galaxy W aveva una fotocamera inferiore da 5 megapixel, ma nonostante ciò la resa finale delle foto era migliore... Come è possibile?? Qualcuno può aiutarmi? Ringrazio in anticipo
    Unito al thread fotocamera
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  4. #33
    Baby Droid L'avatar di Edgar88


    Registrato dal
    May 2015
    Messaggi
    27

    Ringraziamenti
    35
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ah grazie... Scusate, non avevo visto questa discussione... Sono nuovo.

  5. #34
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, da poco ho preso un Zenfone 5 (quello da 2 e 8gb) la fotocamera ha sempre funzionato bene ma daieri sera da quando ho deciso di rootarlo non mi riconosce la fotocamera , ho provato a togliere il root, a riportarlo alle impostazioni di fabbrica ma niente non mi trova la fotocamera(ne con l app predefinita ne con altre) e so propio piu come fare,consigli?

  6. #35
    Senior Droid L'avatar di Luisyfer


    Registrato dal
    Jun 2012
    Località
    Sesto Fiorentino
    Messaggi
    892
    Smartphone
    Xiaomi Redmi note 4 Global

    Ringraziamenti
    112
    Ringraziato 220 volte in 173 Posts
    Predefinito

    Ma non hai proprio l'app o ti crasha in apertura? Che tipo di errore ti da? Hai provato ad andare in application e cancellare cache e dati?
    Se ti sono stato di aiuto clicca che si trova in basso a sinistra del mio post!

  7. #36
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    L' app la ho ma se la apro mi da lo scermo nero e dopo un po si chiude l' app e mi dice "fotocamera non trovata" e si ho gia cancellato le cache

  8. #37
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da Sholm Visualizza il messaggio
    L' app la ho ma se la apro mi da lo scermo nero e dopo un po si chiude l' app e mi dice "fotocamera non trovata" e si ho gia cancellato le cache
    Quote Originariamente inviato da Luisyfer Visualizza il messaggio
    Ma non hai proprio l'app o ti crasha in apertura? Che tipo di errore ti da? Hai provato ad andare in application e cancellare cache e dati?
    Quote Originariamente inviato da Sholm Visualizza il messaggio
    Salve a tutti, da poco ho preso un Zenfone 5 (quello da 2 e 8gb) la fotocamera ha sempre funzionato bene ma daieri sera da quando ho deciso di rootarlo non mi riconosce la fotocamera , ho provato a togliere il root, a riportarlo alle impostazioni di fabbrica ma niente non mi trova la fotocamera(ne con l app predefinita ne con altre) e so propio piu come fare,consigli?
    Unisco al thread dedicato, utilizziamo il tasto cerca prima di aprire nuovi thread per cortesia...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  9. #38
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    Quote Originariamente inviato da focus67 Visualizza il messaggio
    Salve dopo aver aggiornato a Lollipop non funziona piu la fotocamera, scompare di colpo. Avete riscontrato questo problema e come avete risolto ? Prima funzionava tutto bene ha smesso dopo aver fatto un breve video. scusate se ho sbagliato post.
    Grazie a tutti
    Dato che hai chiesto anche nel thread aggiornamenti qui cancello...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  10. Il seguente Utente ha ringraziato NiloGlock per il post:

    focus67 (04-06-15)

  11. #39
    Baby Droid


    Registrato dal
    May 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Sholm Visualizza il messaggio
    L' app la ho ma se la apro mi da lo scermo nero e dopo un po si chiude l' app e mi dice "fotocamera non trovata" e si ho gia cancellato le cache
    Stesso problema. Da mesi. Non so più che fare. Lo mando in assistenza? Ho provato già a cancellare la cache...

  12. #40
    Androidiano L'avatar di glamhell


    Registrato dal
    Jun 2011
    Messaggi
    109

    Ringraziamenti
    18
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Buonasera.
    Ho un problema con la fotocamera (o la relativa app non so).
    Praticamente se faccio partire un video quando poi lo stoppo non viene salvato. Il "bello" è che lo fa solo la prima volta! Se poi provo a registrarne altri vengono salvati normalmente.
    Quale potrebbe essere il problema e la soluzione?

    Inviato dal mio ASUS_X00QDA utilizzando Tapatalk

Pagina 4 di 4 primaprima ... 234

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy