CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 58 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 11 primaprima 1234 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 105
Discussione:

SMARTPAD 815i

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Trovi tutto qua:
    [GUIDA]Installazione market e configurazione gApps

  2.  
  3. #12
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Comunque vero, come diceva qualcuno, che questo Smartpad sembra solo di nome il successore ma in realt non ci sono sto gran che di cambiamenti...anzi devo dire che almeno per ora si dimostrato pi ostico del 810c...che stress

  4. #13
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A te, RozZ, ha funzionato? Il market funziona tutto correttamente? Anche io ho seguito quella procedura, magari riscarico il file e rieseguo. Sta a vedere che ho sbagliato qualcosa...
    Ti faccio sapere

  5. #14
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    A me di funzionare funziona, solo che ho notato che alcune app non le vuole proprio scaricare, cio esce "in download" e rimane fisso senza percentuale. Per il resto per devo dire che non c' male.

  6. #15
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Fatto.
    Problemi: non ha installato nel apsso 9 MarketUpDate e ServiceFramework perch dice che c'era gi nel sistema un servizio con stessa firma.
    Alla prima attivazione (punto 11) in effetti non parte (mi da "nessuna connessione, riprova"). Disattivo wifi, aspetto, riattivo... sempre lo stesso. Non so che dire

  7. #16
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Nella guida dice di spegnere e accendere dopo l'errore. L'hai fatto?

  8. #17
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no, nella guida dice di spegnere dopo l'installazione delle app, dopo l'errore mi sembra dica di spegnere il wifi e aspettare...

    EDIT: Ho provato riavviare. Adesso il market parte ma mi da lo stesso problema. vede le app e al download da errore. sto impazzendo, senza market google me ne faccio poco del tablet
    Ultima modifica di zomallo; 25-06-12 alle 18:48

  9. #18
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    tentar non nuoce

  10. #19
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    11

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ma non che per caso il problema in qualche impostazione del tablet nel download?

  11. #20
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    64

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    hai provato a riavviare il tablet?

Pagina 2 di 11 primaprima 1234 ... ultimoultimo
Ultima pagina

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy