CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 113 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 51 di 262 primaprima ... 41495051525361101151 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 501 a 510 su 2613
Discussione:

[ROM] [4.1.2] [LINARO] CM10 Limited Edition

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #501
    Senior Droid L'avatar di korso


    Registrato dal
    Jul 2012
    Messaggi
    421
    Smartphone
    Samsung S4 mini

    Ringraziamenti
    32
    Ringraziato 37 volte in 34 Posts
    Predefinito

    marce io non so che problema ho e l'app che rompe ancora non l'ho trovata. Naturalmente anche con questa tua ultima versione ho riscontrato il problema del lag in risposta alle chiamate.
    In sincerità devo dire che ora il lag mi permette comunque di rispondere, mentre prima no.
    Se faccio un video e poi provo a chiamarmi, ho il lag altrimenti, se non faccio video non ho problemi.
    Per le app non so guarda, ho provato anche a lasciarla pulita senza installare nulla di nulla ma avevo il lag. (questo un paio di rom fa).
    Ho tolto le sincronizzazioni, ho tolto whatsapp, ho fatto installazione pulita piu e più volte, una volta ho formattato la sd, ma niente, ultima cosa che posso fare è installare la stock .54 e fare come dici tu un paio di post fa...formattando la sd e poi vediamo...
    Samsung S4 mini
    Xperia U - CM 10 LE

  2.  
  3. #502
    skk
    skk non è in linea
    Androidiano L'avatar di skk


    Registrato dal
    Jul 2013
    Località
    Venezia
    Messaggi
    112
    Smartphone
    Sony Xperia U - Sony X10 mini

    Ringraziamenti
    22
    Ringraziato 18 volte in 13 Posts
    Predefinito

    Korso, prova la 4.2.2, dai

  4. #503
    Androidiano L'avatar di Debern9093


    Registrato dal
    Oct 2013
    Località
    Caserta
    Messaggi
    127
    Smartphone
    Sony Xperia U

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    guardando sul forum, ho visto la rom di flare e ho notato che non ha bug, funziona tutto compreso il tethering.. com'è possibile? sapevo che non c'erano le sorgenti per fixare i bug restanti

  5. #504
    Senior Droid L'avatar di korso


    Registrato dal
    Jul 2012
    Messaggi
    421
    Smartphone
    Samsung S4 mini

    Ringraziamenti
    32
    Ringraziato 37 volte in 34 Posts
    Predefinito

    Ah ah appena sistemano il bt la provo, promesso
    Samsung S4 mini
    Xperia U - CM 10 LE

  6. #505
    Senior Droid L'avatar di fornaiojr


    Registrato dal
    Apr 2012
    Messaggi
    638
    Smartphone
    Nexus 5

    Ringraziamenti
    70
    Ringraziato 53 volte in 45 Posts
    Predefinito

    Grande marce =) la miglior rom per xperia u adesso posso aspettare l'uscita del nexus 5 e fare il salto di qualita =)

  7. #506
    Senior Droid L'avatar di Palmadroid


    Registrato dal
    Jan 2013
    Messaggi
    366
    Smartphone
    Samsung Galaxy S3 Neo

    Ringraziamenti
    121
    Ringraziato 61 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da korso Visualizza il messaggio
    Ah ah appena sistemano il bt la provo, promesso
    Magari ti dico qualcosa di scontato, ma per sicurezza te lo dico lo stesso:
    -stai provando la Rom con il BOOTLOADER sbloccato o stai usando la patch di Atis? (c'è una bella differenza);
    -quando hai installato la rom, nella configurazione, disabiliti la luminosità automatica e soprattutto i suoni e la vibrazione del tastierino numerico del Dialer???
    -Samsung Galaxy S3 Neo
    Rom: Android 4.4.2 STOCK
    Bootloader: BLOCCATO

  8. #507
    Androidiano L'avatar di Debern9093


    Registrato dal
    Oct 2013
    Località
    Caserta
    Messaggi
    127
    Smartphone
    Sony Xperia U

    Ringraziamenti
    2
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da Palmadroid Visualizza il messaggio
    Magari ti dico qualcosa di scontato, ma per sicurezza te lo dico lo stesso:
    -stai provando la Rom con il BOOTLOADER sbloccato o stai usando la patch di Atis? (c'è una bella differenza);
    -quando hai installato la rom, nella configurazione, disabiliti la luminosità automatica e soprattutto i suoni e la vibrazione del tastierino numerico del Dialer???
    sai dirmi per favore che differenza c'è tra questa rom, quella di flare in cui non ha bug di nessun tipo se non il dialer e la 4.1.2 AOSP?

  9. #508
    Senior Droid L'avatar di Palmadroid


    Registrato dal
    Jan 2013
    Messaggi
    366
    Smartphone
    Samsung Galaxy S3 Neo

    Ringraziamenti
    121
    Ringraziato 61 volte in 43 Posts
    Predefinito

    Quote Originariamente inviato da Debern9093 Visualizza il messaggio
    sai dirmi per favore che differenza c'è tra questa rom, quella di flare in cui non ha bug di nessun tipo se non il dialer e la 4.1.2 AOSP?
    Sarò sintetico:
    -la Rom di Flare, anche se priva (o quasi) di bug, ha una PESSIMA gestione della Ram;
    -la AOSP è fluida e veloce ma è molto SCARNA (non trovi nessuna personalizzazione);
    -la Rom di marce è PERFETTA, in quanto, ha una gestione Ram OTTIMA, una fluidità eccellente, e a differenza della AOSP, non è per nulla scarna, anzi puoi contare su menù e personalizzazioni tipici delle Rom Cyano che sono davvero comode! I bug, ad oggi sono solo 2: tethering, e il Wifi si disconnette quando si spegne lo schermo....
    Se puoi sopravvivere senza queste 2 funzioni e senza la radioFm, installa questa Rom perché è davvero OTTIMA.
    -Samsung Galaxy S3 Neo
    Rom: Android 4.4.2 STOCK
    Bootloader: BLOCCATO

  10. #509
    Senior Droid L'avatar di korso


    Registrato dal
    Jul 2012
    Messaggi
    421
    Smartphone
    Samsung S4 mini

    Ringraziamenti
    32
    Ringraziato 37 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da Palmadroid Visualizza il messaggio
    Magari ti dico qualcosa di scontato, ma per sicurezza te lo dico lo stesso:
    -stai provando la Rom con il BOOTLOADER sbloccato o stai usando la patch di Atis? (c'è una bella differenza);
    -quando hai installato la rom, nella configurazione, disabiliti la luminosità automatica e soprattutto i suoni e la vibrazione del tastierino numerico del Dialer???
    Ovviamente bootloader sbloccato, sempre disabilitato luminosità e suoni tasti etc etc.
    Ma le cose che mi mandano ai pazzi sono due: una è il fatto che la rom sia veramente fantastica, una bomba, e sembra assurdo che abbia un lag così; seconda cosa è il fatto di essere credo l'unico o quasi ad avere sto problema, e sono certo di fare le cose per bene perchè un po' di esperienza nel flashare rom ce l'ho, e anche volendo le guide sono fatte bene. Quindi o nessuno fa video, oppure uso un app che va ad interferire e che nessuno usa, ma sinceramente non credo, infatti uso solo app straconosciute e testate, comunque feci la prova con rom pulita e il problema c'era lo stesso.
    Quindi non so che pensare: ho il telefono difettoso? prima avevo la ics slim di elia, perfetta... magari quella ha lasciato qualche parte dietro di se che disturba JB?
    Esiste un modo per formattare in modo perfetto il cellulare e schiaffargli dentro semplicemente la rom come quando esce dalla fabbrica? Se c'è ditemelo che lo faccio...
    Ultima modifica di korso; 04-10-13 alle 15:33
    Samsung S4 mini
    Xperia U - CM 10 LE

  11. #510
    Androidiani Power User L'avatar di marce


    Registrato dal
    May 2011
    Località
    Caserta
    Messaggi
    7,954
    Smartphone
    P20 / P10

    Ringraziamenti
    736
    Ringraziato 2,546 volte in 1,497 Posts
    Predefinito

    Se il problema si verifica dopo aver fatto un video penso che lo abbiamo tutti ma deriva dalle librerie dalla cm10.1 inserite per correggere delle mancanze della ROM. Ma non penso che stai sempre a fare video e caso contrario ti basta riavviare dopo averlo fatto e tutto torna normale. Per eliminare quel problema dovrei togliere quel fix ma penso che non tutti siano di questo avviso e fare due versioni ogni volta non è fattibile perché perdo troppo tempo
    Ultima modifica di marce; 04-10-13 alle 15:47
    ---> Huawei P20 <--> Huawei P10 <---

    ---> Ignorantia legis non excusat. Nuovo regolamento del forum <---

Pagina 51 di 262 primaprima ... 41495051525361101151 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy