CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 36 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 130 Thanks ricevuti nell'ultimo mese

Pagina 5 di 5 primaprima ... 345
Visualizzazione dei risultati da 41 a 42 su 42
Discussione:

[INFO - HELP] Moto Z2 Play - Difetti, malfunzionamenti, problemi, bug, etc...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Baby Droid


    Registrato dal
    Nov 2018
    Messaggi
    18

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti, scusate ho un problemino potete aiutarmi:

    Spesso All avvio del cellulare non mi rileva la microSD da 16 GB, per farla riconoscere devo riavviare il cellulare più e più volte, avete avuto anche voi questo problema???

    Grazie ciao

  2.  
  3. #42
    Baby Droid


    Registrato dal
    Dec 2018
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Lxre Visualizza il messaggio
    Ciao a tutti sono nuovo del forum.

    Ho acquistato da un paio di giorni un MotoZ2play con la mod SounBoost JBL su ebay all'asta per 373€. Soddisfatto dell'acquisto e anche del prodotto,da subito molto performante ed anche per la qualità costruttiva. Però non ho potuto fare a meno di notare alcune stranezze di visualizzazione, mi spiego:
    Capita a volte( per ora raramente) di visualizzare all'apertura di un App delle distorsioni su una porzione di schermo sulla fascia alta dello schermo (l'immagine è distorta come se fosse un codice a barre) questo sparisce pressochè subito ristabilizzandosi dopo 1 secondo.

    Cosa invece persistente sono i messaggi di sistema.Quando si compie un azione come per esempio la condivisione di un post su FB TWITTER o comunque un azione che genera un messaggio di sistema es:" il Post è stato condiviso correttamente" questa appare distorta e poco chiara, come in semitrasparenza anche qui con righe verticali "effetto codice a barre"

    Mi rivolgo a coloro che hanno acquistato il prodotto se riscontrano lo stesso problema, o chi sa come risolverlo. Grazie a tutti
    Ciao...leggo adesso. Anch'io sono novello di forum e piu o meno ho uno z2 play da una decina di gg, e fortunatamente non ho riscontrato i problemi che hai sul tuo dispositivo; francamente non ho idea da che cosa puo essere causato però parrebbe più un problema hardware. Domanda: hai fatto gli aggiornamenti ad oreo8.0.0 e patch di ottobre 2018? magari con un aggiornamento...hai visto mai. Alessandro

    Salute a Voi...qualcuno sa dirmi se c'è già una discussione riguardo il mirroring con z2 play? grazie in anticipo. Sono pronto a imbrattare il forum con le problematiche riscontrate.
    Ultima modifica di solocchi; 28-12-18 alle 16:33

Pagina 5 di 5 primaprima ... 345

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy