CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ryouza con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 45 Thanks ricevuti nell'ultimo mese

Pagina 49 di 96 primaprima ... 39474849505159 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 481 a 490 su 956
Discussione:

Asus MemoPad 8 FHD ME581CL

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #481
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    222

    Ringraziamenti
    2
    Ringraziato 10 volte in 10 Posts
    Predefinito

    A me non lo rileva

  2.  
  3. #482
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ╚ in distribuzione, dovresti rilevarlo a breve

  4. #483
    Senior Droid


    Registrato dal
    Sep 2011
    Messaggi
    560

    Ringraziamenti
    71
    Ringraziato 44 volte in 24 Posts
    Predefinito

    nooo il dual app nooo, era molto comodo ufff...cos posso uasare per averlo?

  5. #484
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Buh io non lo usavo per niente, erano troppe poche le applicazioni compatibili

  6. #485
    Baby Droid


    Registrato dal
    May 2015
    Messaggi
    12

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ragazzi, ho comprato un annetto fa un Tablet Asus Memopad 8, e devo dire la veritÓ mi trovo molto bene, nonostante le prestazioni non siano top di gamma. Il mio tab ha una connettivitÓ solo Wi-Fi, non ho riscontrato grandi problemi, tranne uno, veramente scocciante e volevo sapere se potevate aiutarmi.
    ogni volta che scade il timer di accensione del display e va in blocco tasti, si disattiva la connessione del dispositivo (senza aver impostato nessuna opzione tipo quelle di risparmio batteria), ma la cosa strana Ŕ che il mio cellulare, Un Sony Xperia Z3 compact, si disattiva insieme al Tab, non riesco a capire, perchŔ nel momento in cui il mio Tab Asus stacca la propria connessione, la connessione WI-FI del cellulare la segue.
    Il problema non Ŕ limitato al solo Z3 compact, ma anche al precedente Sony (un sony Xperia U) che avevo, per qualche motivo, ha questo comportamento solo con il mio cellulare, non fa cadere la connessione di nessun altro (a casa abbiamo altri dispositivi che funzionano con il Wi-fi allo stesso tempo: almeno altri 2 computer e 2 cellulari) ma solo il mio cellulare si disattiva. I due dispositivi non sono collegati in nessun modo, tranne per qualche Log in su alcune applicazioni, ma non sono collegati in altro modo. Inoltre questo fenomeno avviene solo a casa mia, dove ho una rete Fastweb a fibra ottica 10mb (non ho una limitazione di dispositivi connessi); non accade da nessun altra parte ne all' universitÓ ne a casa di altre persone.
    E' un fenomeno veramente strano, spero possiate aiutarmi.
    Grazie!

  7. #486
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    51

    Ringraziamenti
    24
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Non ne sono sicuro, ma credo sia arrivato lollipop, speriamo migliori e non il contrario.........

    Inviato dal mio K015 usando Androidiani App

  8. #487
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    239

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Confermo che pochi minuti fa ho ricevuto anche io l' aggiornamento a lollipop. Prima impressione positiva, cambia il men¨ e sembra abbastanza fluido. Vediamo come si comporta il processore con il sistema a 64bit.

  9. #488
    Androidiano


    Registrato dal
    Nov 2010
    Messaggi
    239

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Una cosa di cui mi sono reso conto subito e che la regolazione automatica della luminositÓ non funziona, o meglio, imposto la modalitÓ auto ma quando aoro qualche app mi cambia e si illumina al massimo. Aggiornatemi se ance voi avete notato questa cosa.

  10. #489
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    222

    Ringraziamenti
    2
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Aggiornato anch'io, la luminosita automatica funziona per˛ mi sembra meno reattivo

  11. #490
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    51

    Ringraziamenti
    24
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da trankuillo Visualizza il messaggio
    Una cosa di cui mi sono reso conto subito e che la regolazione automatica della luminositÓ non funziona, o meglio, imposto la modalitÓ auto ma quando aoro qualche app mi cambia e si illumina al massimo. Aggiornatemi se ance voi avete notato questa cosa.
    Anche a me.........

    Inviato dal mio K015 usando Androidiani App

Pagina 49 di 96 primaprima ... 39474849505159 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy