CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 108 di 139 primaprima ... 85898106107108109110118 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,071 a 1,080 su 1382
Discussione:

Zopo zp 300

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1071
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    LocalitÓ
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Quello dovrebbe essere il messaggio di errore che appare quando il flashtool non riesce a comunicare col cell.
    la barra rossa non significa che ha finito l'upload ma che ha finito il tempo di attesa.

    Riesegui la procedura passo passo, facendo attenzione alla sequenza precisa (spegnimento, batteria, USB, ...).
    Io ci ho messo un po di tentativi prima di riuscirci...
    OK, riprover˛ a casa con WinXP (con Windows7 in passato ho avuto problema con ZP100)

    intanto ho notato che il "WIFI" non Ŕ stabile...voglio vedere se i ns. amici russi hanno qualche soluzione...

  2.  
  3. #1072
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    THL5000, Stock ROM 1.1.2

    Ringraziamenti
    23
    Ringraziato 48 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da 4ndrea Visualizza il messaggio
    Se andate in Impostazioni - Accesso rapido e togliete la spunta ad Avvio Rapido (e poi lasciate il cell senza batteria un minutino) dopo il telefono andrÓ in DEEP SLEEP!!!
    Ho appena provato ma a me non funziona:
    1. tolto spunta su accesso rapido
    2. spento il telefono
    3. tolta batteria per 2 min
    4. riacceso
    5. lanciato Antutu CPU master per vedere la freq della CPU: Ŕ a 250MHz
    6. collego il caricatore e la CPU schizza a 1001MHz e non si schioda

    Cosa intendevi per DEEP SLEEP?
    Se ti sono stato d'aiuto clicca su "Grazie", non te ne pentirai
    My website: http://coolsoft.altervista.org

  4. #1073
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    Roma
    Messaggi
    124
    Smartphone
    Motorola MOTO G

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Per DEEP SLEEP si intende quando il processore, a schermo spento, va al minimo (credo sotto i 250MHz) per preservare la carica della batteria.

    Altra domanda: qualcuno ha avuto problemi di ermeticitÓ (che so, qualche granello di polvere infilato sotto lo schermo)? E se si, come avete proceduto, con l'assistenza o niente?

  5. #1074
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    THL5000, Stock ROM 1.1.2

    Ringraziamenti
    23
    Ringraziato 48 volte in 34 Posts
    Predefinito

    Ah ok, speravo in una carica pi¨ rapida.
    Prover˛ se l'autonomia Ŕ aumentata.
    Se ti sono stato d'aiuto clicca su "Grazie", non te ne pentirai
    My website: http://coolsoft.altervista.org

  6. #1075
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    LocalitÓ
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Quello dovrebbe essere il messaggio di errore che appare quando il flashtool non riesce a comunicare col cell.
    la barra rossa non significa che ha finito l'upload ma che ha finito il tempo di attesa.

    Riesegui la procedura passo passo, facendo attenzione alla sequenza precisa (spegnimento, batteria, USB, ...).
    Io ci ho messo un po di tentativi prima di riuscirci...
    niente da fare : provato con WinXP, Win7 e Win8 - anche dai pc dove con lo ZP100 tutto andava liscio

    sono sicuro che Ŕ un problema di driver....ma se lo ZP300+ non Ŕ acceso, non ci riesco a comunicare : non Ŕ possibile installare la Recovery in altro modo ?

    ....forse debbo preparare un XPbase (senza nulla) e installarci i driver dello ZP300+ ? (prover˛ domani con un Win7 liveUSB...forse funziona....ora ho un pochino di sonno)

    se qualcun altro ha qualche altra idea ( con Linux non Ŕ possibile fare nulla ? ) rimango in attesa di soluzioni alterntive...

  7. #1076
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    LocalitÓ
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    MA PORC.... !!!!!!!

    sono riuscito a fare il FLASH del Recovery (avevo solamente selezionato quel file) .... CI HA MESSO poco pi¨ di 3 minuti....RIAVVIO

    ed ho un terminale "appena acquistato" (mi sono perso tutti i backup perchŔ ha formattato la memoria interna...non avevo salvato sulla micro-SD) ...ed adesso non ho NEMMENO IL ROOT : come diavolo faccio adesso ad eseguire TitaniumBackup ?

    sono pure andato in Recovery...per flashare ROOT.ZIP : dice "eseguito"....ma non ho i privilegi di Root !!!!

  8. #1077
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    Roma
    Messaggi
    124
    Smartphone
    Motorola MOTO G

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Allora flasha a rom col root, a questo punto..

  9. #1078
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    LocalitÓ
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    e quale Ŕ ?
    io l'ho scaricata da Zopomobileshop (ed ho sostituito la recovery)


    dopo 2 ore (circa) sono riuscito a fare il root utilizzando : Root_with_Restore_by_Bin4ry_v18

    BISOGNA SOLAMENTE RICORDARSI DI ESEGUIRE IL .BAT "COME AMMINISTRATORE" ... non mettere alcuna pwd....e "ripristinare"

    fa tutto lui (se funziona)
    Ultima modifica di effemme8; 08-02-13 alle 15:54

  10. #1079
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    Roma
    Messaggi
    124
    Smartphone
    Motorola MOTO G

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Io ho flashlato l'ultima com sul sito dello shop zopo (il.com per intenderci) ed Ŕ giÓ rootata.

  11. #1080
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    LocalitÓ
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    prover˛ a scaricarla.....per vedere se Ŕ diversa : mi indichi il sito che hai utilizzato ?

    ...IO DOPO altre 2 ore ho reinstallato tutto unico cambiamento ANTUTU non parte - prova che ti riprova.....sono riuscito : VALORE 5581


    da INFO mi dice che ho la Build (ultima riga) del 23 ott 2012 - Kernel uguale
    Ultima modifica di effemme8; 08-02-13 alle 20:32

Pagina 108 di 139 primaprima ... 85898106107108109110118 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy