CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 133 di 230 primaprima ... 3383123131132133134135143183 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,321 a 1,330 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1321
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da xtype23 Visualizza il messaggio
    Non l'ho mai aperto, ma se fatto come tutti gli altri tel devi togliere le viti e sganciare i bordi.. Su YouTube non ci sono video?

    Inviato dal mio ZP800H con Tapatalk 2
    —амена €азби‚ого эк€ана на сма€‚„оне на Zopo ZP900 Hero H9300+ - YouTube

    mi tengo la macchia tutta la vita.
    dovrebbe essere la colla tra schermo di plastica e display

    la macchia a cell spento pi o meno cos: http://img191.imageshack.us/img191/6407/imag0221l.jpg

    a schermo acceso si notano solo i bordi. nessun difetto di funzionamento.
    ah, se lo avessi comprato in Italia...mea culpa!!!
    Ultima modifica di tajima; 30-04-13 alle 18:52

  2.  
  3. #1322
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    204

    Ringraziamenti
    6
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Scusa ma il telefono non in garanzia? Io lo vedo come un difetto quella macchia! Io scriverei a Zopo!

    Inviato dal mio Huawei u8650 con Tapatalk 2

  4. #1323
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da dakhu76 Visualizza il messaggio
    Scusa ma il telefono non in garanzia? Io lo vedo come un difetto quella macchia! Io scriverei a Zopo!

    Inviato dal mio Huawei u8650 con Tapatalk 2
    H7500+ (clone zp810) preso in Cina a 190 euro.
    Ovviamente dovrei rimandarlo a HongKong, ma non ne vale la pena.
    Potrei provare a scrivere a Zopomobile italia per chiedere quanto costerebbe la riparazione.
    ora scrivo anche a mixeshop e vedo cosa mi dicono
    Ultima modifica di tajima; 30-04-13 alle 19:22

  5. #1324
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    89

    Ringraziamenti
    13
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da command0 Visualizza il messaggio
    Nuova relase Europa Zp810
    https://mega.co.nz/#!OoA3TCpC!OyotkS...cfo1qPGijIezfs

    Inviato dal mio ZP980 con Tapatalk 2
    necessario riapplicare il root ?

  6. #1325
    Androidiano


    Registrato dal
    Apr 2013
    Localit
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da ciccio-ciccio Visualizza il messaggio
    necessario riapplicare il root ?
    Si, vanno bene i files che hai usato anche per la precedente release 4.2.1

  7. #1326
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    257
    Smartphone
    zp810 zp980 g4 z5s s950

    Ringraziamenti
    17
    Ringraziato 47 volte in 37 Posts
    Predefinito

    Ciao a tutti
    dovete scusarmi io ho lo zp810
    ma mi arrivato conla fotocamera che non mette a fuoco e fa delle foto orrende tutte sfocate. mentre se faccio foto da molto vicino le fa bene.
    allora ho provato a aggiornarlo alla versione 4.2.1 come nella guida. andato tutto ok ma il problema della fotocamera persiste.
    cosa posso fare qualcuno puo' aiutarmi?.... l'ultima cosa che vorrei fare rispedirlo in cina

  8. #1327
    Androidiano


    Registrato dal
    Apr 2013
    Localit
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Hai provato con app di terze parti? sicuro di non aver toccato qualche impostazione? perch altrimenti il problema potrebbe essere HW

  9. #1328
    Androidiano


    Registrato dal
    Nov 2012
    Localit
    HollyDroid
    Messaggi
    107

    Ringraziamenti
    64
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Salve ragazzi,

    Chi ha provato l'ultima release? ci sono delle migliorie?

  10. #1329
    Androidiano


    Registrato dal
    Apr 2013
    Localit
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da enzo27 Visualizza il messaggio
    Salve ragazzi,

    Chi ha provato l'ultima release? ci sono delle migliorie?
    Io sto usando la versione cinese (identica, uscita solo 4 giorni prima) e sembra che i problemi relativi al 3g e al segnale che saltava si siano risolti. Rimangono ancora i bug al sensore di luminosit e a entrambi gli altoparlanti (i bug agli altoparlanti con la 4.2.1 europea precedente non li avevo per..)

    Inviato dal mio ZP800H con Tapatalk 2
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  11. Il seguente Utente ha ringraziato xtype23 per il post:

    enzo27 (01-05-13)

  12. #1330
    Androidiano


    Registrato dal
    Nov 2012
    Localit
    HollyDroid
    Messaggi
    107

    Ringraziamenti
    64
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da xtype23 Visualizza il messaggio
    Io sto usando la versione cinese (identica, uscita solo 4 giorni prima) e sembra che i problemi relativi al 3g e al segnale che saltava si siano risolti. Rimangono ancora i bug al sensore di luminosit e a entrambi gli altoparlanti (i bug agli altoparlanti con la 4.2.1 europea precedente non li avevo per..)

    Inviato dal mio ZP800H con Tapatalk 2

    Ciao xtype23 e grazie per la risposta.

    Volevo sapere se la distribuzione ancora 4.2.1 o 4.2.2?

    Per quando riguarda il bug agli altoparlanti il volume dello speaker basso? o ti riferisci a qualche altro bug?

Pagina 133 di 230 primaprima ... 3383123131132133134135143183 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy