CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 28 di 230 primaprima ... 1826272829303878128 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 271 a 280 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #271
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    136

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    foto notturne

    Quote Originariamente inviato da dambro Visualizza il messaggio
    non è più possibile ordinare lo zp810

    sarà per i problemi di linea?
    Salve ragazzi, chiedo gentilmente hai possessori dello zopo zp810 chi può postare qualche foto notturna, grazie.

  2.  
  3. #272
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da max1977 Visualizza il messaggio
    Ragazzi sono le 18 e disabilitando il 3g come detto precedentemente non ho ancora avuto una caduta della linea forse c'é qualcosa che da fastidio, comunque per rispondere a tutti il cell é stato resettato alle impostazioni di fabbrica senza installare niente quindi niente programmi che possono dare fastidio


    Inviato dal mio ZP810 usando Androidiani App
    ciao max,
    ma le disconnessioni GSM le hai solo sul modulo col 3g o su entrambi gli slots?

  4. #273
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Io non credo ...forse un eccesso di ordinativi?

    1600 accessi in 4 giorni sul Zopo forum?

  5. #274
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Io sto riscontrando spegnimenti strani ..almeno uno al giorno!

    Ma la linea sul mio e' perfetta'!

    Anche la connessioni dati H+ sul primo slot di Tim va perfetta!

    telethering tim Young non c'e' verso anche dopo upgrade di Command0

    v2 ervius_tether_natter_v2.zip
    Ultima modifica di ghost45; 22-03-13 alle 19:54

  6. #275
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    32

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera ieri mi è arrivato il tanto atteso zopo zp810. Accendo lo smartphone e dopo le prime impostazioni noto con stranezza che lo slot sim 1 con la mia velocissima sim H3g è morto, non naviga. Ho provato poi impazzendo con wind e tim ed ha lo stesso problema. Il cellulare è difettoso. Sono estremamente deluso e arrabbiato dopo 15 giorni di attesa.
    Ho inviato 20 mail in 2 giorni a zopo UDINE ....nessuna risposta. Ho provato a impostare i dati di fabbrica ma nulla. Tra l'altro ora dopo l'impostazione dei dati fabbrica mi escono nelle applicazioni delle iconcine in cinese...di male in peggio. Chiedo aiuto. grazie
    Ultima modifica di consulens; 22-03-13 alle 22:45

  7. #276
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    28

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    aggiorno la situazione, dopo avere disattivato il 3g non ho avuto più interruzioni di linea, quindi direi che il problema debba essere cercato li. I problemi prima che disattivassi il 3g li aveva su entrambi gli slot, ragazzi provate anche poi che avete problemi di linea magari riusciamo a concentrare li il problema e lo comunichiamo. Comunque aspetterò un paio di giorni per vedere se danno risposte ufficiali visto che qui ad udine non sanno cosa fare.

  8. #277
    Senior Droid L'avatar di glvhp4


    Registrato dal
    Dec 2011
    Località
    Milano
    Messaggi
    649

    Ringraziamenti
    80
    Ringraziato 36 volte in 35 Posts
    Predefinito

    Hanno gia detto che aspettano un bug fix dalla Cina. Nel frattempo stanno testando il 4.2.
    É un vero peccato perché il zopolino funziona davvero molto bene.
    Xiaomi Mi A1

  9. #278
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    42

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ma.... intanto lo hanno rimosso dal mercato.... io l'ho ordinato il 15 e dubbito che arrivera percui mi approccio a chiedere l'annullamento dell'ordine.... 950+ o thl w8 in futuro?


    Inviato dal mio ASUS Transformer Pad TF700T usando Androidiani App

  10. #279
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da consulens Visualizza il messaggio
    Buonasera ieri mi è arrivato il tanto atteso zopo zp810. Accendo lo smartphone e dopo le prime impostazioni noto con stranezza che lo slot sim 1 con la mia velocissima sim H3g è morto, non naviga. Ho provato poi impazzendo con wind e tim ed ha lo stesso problema. Il cellulare è difettoso. Sono estremamente deluso e arrabbiato dopo 15 giorni di attesa.
    Ho inviato 20 mail in 2 giorni a zopo UDINE ....nessuna risposta. Ho provato a impostare i dati di fabbrica ma nulla. Tra l'altro ora dopo l'impostazione dei dati fabbrica mi escono nelle applicazioni delle iconcine in cinese...di male in peggio. Chiedo aiuto. grazie
    A mio avviso, correggetemi se sbaglio, potrebbe essere una partita difettosa!

    Poiche' i primi consegnati non hanno questi problemi evidenti in maniera così marcata!

    Non ci resta che attendere la nuova release ufficiale....poiche' e' in test una russa modificata ..ma c'e' scritto che non e' il massimo ancora!

    E da quello che ho potuto vedere ...cambia totalmente le icone in alto nel menu sotto la tendina.....ad esempio non piu' scorrevoli da destra a sinistra e viceversa ma immobili grandi al centro??

    Personalmente le preferivo scorrevoli!

    Sto testando la patch anche del sensore di luminosita' pigro!

    Ma dai primi test non sembra essersi risvegliato tanto..va un pochino meglio ...ma e' sempre molto pigro!
    Ultima modifica di ghost45; 23-03-13 alle 08:54

  11. #280
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    42

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ghost45
    Originariamente inviato da consulens
    Buonasera ieri mi è arrivato il tanto atteso zopo zp810. Accendo lo smartphone e dopo le prime impostazioni noto con stranezza che lo slot sim 1 con la mia velocissima sim H3g è morto, non naviga. Ho provato poi impazzendo con wind e tim ed ha lo stesso problema. Il cellulare è difettoso. Sono estremamente deluso e arrabbiato dopo 15 giorni di attesa.
    Ho inviato 20 mail in 2 giorni a zopo UDINE ....nessuna risposta. Ho provato a impostare i dati di fabbrica ma nulla. Tra l'altro ora dopo l'impostazione dei dati fabbrica mi escono nelle applicazioni delle iconcine in cinese...di male in peggio. Chiedo aiuto. grazie
    A mio avviso, correggetemi se sbaglio, potrebbe essere una partita difettosa!

    Poiche' i primi consegnati non hanno questi problemi evidenti in maniera così marcata!

    Non ci resta che attendere la nuova release ufficiale....poiche' e' in test una russa modificata ..ma c'e' scritto che non e' il massimo ancora!

    E da quello che ho potuto vedere ...cambia totalmente le icone in alto nel menu sotto la tendina.....ad esempio non piu' scorrevoli da destra a sinistra e viceversa ma immobili grandi al centro??

    Personalmente le preferivo scorrevoli!

    Sto testando la patch anche del sensore di luminosita' pigro!

    Ma dai primi test non sembra essersi risvegliato tanto..va un pochino meglio ...ma e' sempre molto pigro!


    Il problema nella partita difettosa è che a parita di software c'e un hw che non va.... Pensi che gratuitamente cambieranno i telefoni?

    Inviato dal mio GT-I9001 usando Androidiani App

Pagina 28 di 230 primaprima ... 1826272829303878128 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy