CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 97 Thanks ricevuti nell'ultimo mese

Pagina 26 di 230 primaprima ... 1624252627283676126 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 251 a 260 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #251
    Senior Droid L'avatar di glvhp4


    Registrato dal
    Dec 2011
    Località
    Milano
    Messaggi
    649

    Ringraziamenti
    80
    Ringraziato 36 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da diomorgan Visualizza il messaggio
    Allegato 52582

    ecco il risultato quando provo a rootare.
    Il sospetto forte sono i drivers e le porte USB, però ho provato su più computer sia a 64 che a 32bit , quindi non capisco, il Download Agent (DA) viene sceltro automaticamente dall'applicazione! :-(
    anche io sul windows 7 non sono riuscito
    ma con XP tutto liscio come l'olio seguendo pedissequamente la guida
    Xiaomi Mi A1

  2.  
  3. #252
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    70

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Buongiorno a tutti!
    Ho un zp300+ che vorrei sostituire con un quad core.
    Vale la pena passare allo zp800?
    In particolare, lo schermo é più luminoso sul 810?
    Il Flash é abbastanza luminoso?
    L'audio é migliore che nel zp300+?
    I tasti sono reattivi e luminosi?
    Con GPSTest che margine di precisione vi segnala?
    Ringrazio a chi vorrà rispondermi.

    Inviato con Tapatalk2 dal mio Zopo ZP300+

  4. #253
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    85

    Ringraziamenti
    8
    Ringraziato 12 volte in 6 Posts
    Predefinito

    Io stò aspettando ancora di ricevere il telefono, ma intanto vorrei capire quanti hanno problemi di linea e quanti no.
    facendo il punto ...


    diomorgan problemi di poco segnale
    larva10 problemi seri di caduta di linea
    chopin problemi seri di caduta di linea

    ... chi altri si aggiunge ???

  5. #254
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    42

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da max1977
    Originariamente inviato da diomorgan
    ma, dunque, dopo un po' di test con GSM Monitoring con 3 su ZP810 sto fisso sui -90/-95, con wind su ZP900 sto sui -80/-85, quindi se è un segnale basso allora riguarda più terminali...
    Comunque a -90 mi da 4 tacchette su 5, quindi se è un segnale basso allora c'è il trucco "apple" del segnare più tacchette.
    Il test andrebbe fatto in metropolitana qui a Roma, se regge il segnale quì siamo tutti salvi.

    Ho visto degli screenshoots di GSM monitoring che indicano come "buon segnale" -50 *_*
    scusa ma il problema non è nell'intensità qui il problema e che mentre stai guardando il telefono e hai 4-5 tacchettine il segnale muore X rossa accanto alle tacchettine e se sei fortunato dopo un minuto ritorna magicamente altrimenti stai anche 10 minuti questo è grave avere un po di segnale in meno ai più darebbe fastidio ma a me interesserebbe poco, ma tra poco di meno e nulla il divario è eccessivo. Comunque io non avuto ancora risposte.

    La butto li.... Avete provato ad aggiundere un piccolo spessore tra sim e chassis?


    Inviato dal mio GT-I9001 usando Androidiani App

  6. #255
    Androidiano L'avatar di Chopin


    Registrato dal
    Jun 2011
    Messaggi
    151

    Ringraziamenti
    29
    Ringraziato 51 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da max1977 Visualizza il messaggio
    scusa ma il problema non è nell'intensità qui il problema e che mentre stai guardando il telefono e hai 4-5 tacchettine il segnale muore X rossa accanto alle tacchettine e se sei fortunato dopo un minuto ritorna magicamente altrimenti stai anche 10 minuti questo è grave avere un po di segnale in meno ai più darebbe fastidio ma a me interesserebbe poco, ma tra poco di meno e nulla il divario è eccessivo. Comunque io non avuto ancora risposte.
    Quoto la risposta di max1977. Il segnale improvvisamente crolla a zero e il cellulare diviene irragiungibile su entrambi gli slot!!!!

  7. #256
    Senior Droid L'avatar di glvhp4


    Registrato dal
    Dec 2011
    Località
    Milano
    Messaggi
    649

    Ringraziamenti
    80
    Ringraziato 36 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da supercedro Visualizza il messaggio
    La butto li.... Avete provato ad aggiundere un piccolo spessore tra sim e chassis?
    quoto, qualcuno può farci sapere?
    Xiaomi Mi A1

  8. #257
    Baby Droid L'avatar di zopo


    Registrato dal
    Mar 2013
    Messaggi
    38

    Ringraziamenti
    0
    Ringraziato 25 volte in 15 Posts
    Predefinito

    Gentili clienti di Zp810, ci scusiamo ancora per le inconvenienze del problema del segnale. Abbiamo già contattato i tecnici di Zopo in Cina, stanno già studiando per trovare una soluzione nel più breve tempo possibile.

  9. I seguenti 4 Utenti hanno ringraziato zopo per il post:

    dambro (22-03-13),ghost45 (22-03-13),maghirko (22-03-13),supercedro (22-03-13)

  10. #258
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    383

    Ringraziamenti
    55
    Ringraziato 26 volte in 25 Posts
    Predefinito

    salve a tutti.
    io sono in attesa di ricevere un hero h7500+ che come sapete è il fratello povero dello zp810.
    sono un po' preoccupato per questo inconveniente della perdita di segnale per cui spero scuserete la mia 'invasione', ma il problema penso che ci accomuni (anche se voi avete, dalla vs. parte l'assistenza della zopo).

    la butto li'; avete provato a fare un logcat per vedere se magari la perdita di segnale è dovuta a qualche software che in background interferisce con la gestione SIM?

  11. #259
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    113
    Smartphone
    Asus ZF5,OnePlus One,Nexus 5

    Ringraziamenti
    3
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da tajima Visualizza il messaggio
    salve a tutti.
    io sono in attesa di ricevere un hero h7500+ che come sapete è il fratello povero dello zp810.
    sono un po' preoccupato per questo inconveniente della perdita di segnale per cui spero scuserete la mia 'invasione', ma il problema penso che ci accomuni (anche se voi avete, dalla vs. parte l'assistenza della zopo).

    la butto li'; avete provato a fare un logcat per vedere se magari la perdita di segnale è dovuta a qualche software che in background interferisce con la gestione SIM?
    Anche ripristinando e partendo come di fabbrica ho il problema del segnale!!!

  12. #260
    Moderatore SENIOR L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,796
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    300
    Ringraziato 1,243 volte in 778 Posts
    Predefinito

    Quote Originariamente inviato da zopo Visualizza il messaggio
    Gentili clienti di Zp810, ci scusiamo ancora per le inconvenienze del problema del segnale. Abbiamo già contattato i tecnici di Zopo in Cina, stanno già studiando per trovare una soluzione nel più breve tempo possibile.
    Grazie per il suo intervento nel nostro forum!
    Grazie

Pagina 26 di 230 primaprima ... 1624252627283676126 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy