CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 74 Thanks ricevuti nell'ultimo mese

Pagina 13 di 156 primaprima ... 311121314152363113 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 121 a 130 su 1554
Discussione:

ONDA TQ150 Official Thread

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #121
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    150
    Smartphone
    Onda TQ 150

    Ringraziamenti
    5
    Ringraziato 9 volte in 8 Posts
    Predefinito

    I circuiti che cerchiamo saranno nella parte che non sei riuscito a smontare. Bravo, le foto sono buone.

    per quanto riguarda lo Style Q a parte il comunicato ZTE del 2011
    Latest terminals from ZTE - ZTE Corporation
    di ufficiale non ho trovato nulla.
    Speriamo che sia identico al TQ150 così ne potremo sfruttare gli aggiornamenti.

  2.  
  3. #122
    Androidiano


    Registrato dal
    Jan 2012
    Località
    napulé
    Messaggi
    171
    Smartphone
    Galaxy Alpha

    Ringraziamenti
    3
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Inviato dal mio TQ150 usando Androidiani App
    zoom vorrei provare a smontare le schermature al circuito...pero nn assicuro nnt...ci provo con calma......moooolta calma domani...e postero le foto....!
    per il fatto del zte e del tq....nesunno ci aiutaaaaaaa????????

  4. #123
    Senior Droid


    Registrato dal
    Feb 2011
    Messaggi
    361

    Ringraziamenti
    11
    Ringraziato 12 volte in 8 Posts
    Unhappy

    Quote Originariamente inviato da dadi90 Visualizza il messaggio
    una domanda ,maaaaaaaaa , ho fatto tutto installato la recovery, e poi installato l'aggiornamento b15 , ora quando ripeto con il fastboot faccio tutti i comandi per rimettere la gabry recovery ma semmpre quella originale rimane....è normale??? IO.oi
    Lo stesso capita anche a me dopo aver aggiornato alla B15 nonostante tutti i passaggi vengano compiuti con successo rimane la vecchia recovery..........boh!!

  5. #124
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da dadi90 Visualizza il messaggio
    una domanda ,maaaaaaaaa , ho fatto tutto installato la recovery, e poi installato l'aggiornamento b15 , ora quando ripeto con il fastboot faccio tutti i comandi per rimettere la gabry recovery ma semmpre quella originale rimane....è normale??? IO.oi
    Quote Originariamente inviato da kelionandroid Visualizza il messaggio
    Lo stesso capita anche a me dopo aver aggiornato alla B15 nonostante tutti i passaggi vengano compiuti con successo rimane la vecchia recovery..........boh!!
    La recovery originale viene ripristinata la prima volta che si avvia il telefono dopo l'aggiornamento, dopo il primo riavvio non dovrebbe più succedere, se avete effettuato più di un riavvio e ancora non riuscite ad installare la CWMrecovery usate questo boot che ho modificato per risolvere il problema boot_norecovery.img, scaricatelo poi fate:

    fastboot -i 0x19d2 flash boot boot_norecovery.img

    e poi

    fastboot -i 0x19d2 flash recovery TQ150-cwr5.0.2.7-bySimongabry.img

    dopodichè non dovreste più avere problemi e la CWMrecovery dovrebbe restare.
    Ultima modifica di simongabry; 15-04-12 alle 18:49

  6. #125
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Ragazzi, ho il telefono con la versione B12.. ho installato l'aggiornamento ufficiale.. ma la sim non me la legge.. sono dovuto tornare ad una delle rom postate qui!!!

  7. #126
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da crusades Visualizza il messaggio
    Ciao Ragazzi, ho il telefono con la versione B12.. ho installato l'aggiornamento ufficiale.. ma la sim non me la legge.. sono dovuto tornare ad una delle rom postate qui!!!
    Hai usato la procedura delle istruzioni Onda per aggiornarlo?

  8. #127
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve ragazzi!!!
    anche io ho avuto lo stesso problema seguendo la guida, dopo ho rifatto da recovery dando lo wipe data/factory reset e adesso va anche la sim
    Ultima modifica di gagga; 16-04-12 alle 11:16

  9. #128
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    116

    Ringraziamenti
    0
    Ringraziato 15 volte in 10 Posts
    Predefinito

    simon ho fatto come hai detto te ma niente.....rimane ancora quella originale..io avevo b12 ho aggiornato a b15 , per altro con la b12 avevo gia messo la tua recovery..ho fatto il procedimento ma niente

  10. #129
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    27

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Qualcuno è riuscito a configurare gli mms sul TQ 150 con operatore wind?

    Non riesco a trovare da nessuna parte i parametri correti.

  11. #130
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    633

    Ringraziamenti
    13
    Ringraziato 105 volte in 68 Posts
    Predefinito

    Quote Originariamente inviato da dadi90 Visualizza il messaggio
    simon ho fatto come hai detto te ma niente.....rimane ancora quella originale..io avevo b12 ho aggiornato a b15 , per altro con la b12 avevo gia messo la tua recovery..ho fatto il procedimento ma niente
    Scusa, tanto per capire cosa succede, prova da fastboot a fare di nuovo il flash della mia recovery (non ti da errore?), poi come ha finito non dare il comando fastboot continue ma invece togli la batteria dal telefono, poi la rimetti ed avvii il telefono tenendo il tasto vol+ in modo che vada direttamente in recovey e dimmi se a questo punto è la mia o quella originale. In questo modo non è possibile che ci sia l'originale!
    Se così riesci ad entrare nella mia recovery installi una delle versioni per B15 che ho postato io e dovresti aver risolto definitivamente il problema.
    Fammi sapere.

Pagina 13 di 156 primaprima ... 311121314152363113 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 18-08-12, 02:13
  2. 15-08-12, 02:13
  3. 11-08-12, 19:19
  4. 01-08-12, 14:13
  5. 20-07-12, 12:11
  6. 19-07-12, 10:51
  7. 19-07-12, 10:37
  8. 19-07-12, 10:25
  9. 14-07-12, 03:23
  10. 07-07-12, 14:09
  11. 04-07-12, 21:06
  12. 04-07-12, 01:01
  13. 03-07-12, 18:11
  14. 01-07-12, 13:55
  15. 01-07-12, 09:53
  16. 29-06-12, 16:00
  17. 27-06-12, 20:27
  18. 27-06-12, 06:07
  19. 25-06-12, 20:34
  20. 24-06-12, 18:14
  21. 24-06-12, 17:55
  22. 24-06-12, 16:03
  23. 24-06-12, 15:40
  24. 24-06-12, 15:30
  25. 24-06-12, 13:51
  26. 20-06-12, 19:07
  27. 18-06-12, 20:40
  28. 18-06-12, 18:47
  29. 18-06-12, 15:18
  30. 09-06-12, 07:21
  31. 06-06-12, 10:50
  32. 06-06-12, 01:54
  33. 04-06-12, 22:08
  34. 04-06-12, 20:25
  35. 04-06-12, 17:40
  36. 03-06-12, 14:51
  37. 01-06-12, 10:46
  38. 19-05-12, 22:45
  39. 14-05-12, 21:38
  40. 13-05-12, 14:45
  41. 08-05-12, 22:11
  42. 07-05-12, 17:41
  43. 03-05-12, 22:54
  44. 02-05-12, 21:01
  45. 29-04-12, 22:25
  46. 17-04-12, 21:14
  47. 12-04-12, 14:20
  48. 03-04-12, 13:00

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy