CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 58 Thanks ricevuti nell'ultimo mese

Pagina 1 di 3 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 30
Discussione:

problema modern combat 3

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di chris_


    Registrato dal
    Nov 2011
    Messaggi
    386
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    19
    Ringraziato 51 volte in 49 Posts
    Predefinito

    problema modern combat 3

    ho scaricato questo gioco dalla samsung apps, lo avvio e dopo aver scaricato i file tramite wifi all'avvio del gioco dopo la schermata gameloft si chiude e appare per qualche millisecondo la scritta chiusura improvvisa...per favore aiutatemi ho provato a disinstallarlo ma niente...
    Spoiler:


    Un THANKS Ŕ sempre gradito

  2.  
  3. #2
    Androidiano VIP L'avatar di Warriors993


    Registrato dal
    Nov 2011
    LocalitÓ
    Palermo
    Messaggi
    1,581
    Smartphone
    Samsung Galaxy S II - LG G2

    Ringraziamenti
    64
    Ringraziato 272 volte in 199 Posts
    Predefinito

    Che terminale hai?

    Inviato dal mio GT-I9100 mafioso ballando il tacatÓ

  4. #3
    Senior Droid L'avatar di chris_


    Registrato dal
    Nov 2011
    Messaggi
    386
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    19
    Ringraziato 51 volte in 49 Posts
    Predefinito

    Quote Originariamente inviato da Warriors993 Visualizza il messaggio
    Che terminale hai?

    Inviato dal mio GT-I9100 mafioso ballando il tacatÓ
    Galaxy s2

    Inviato dal mio GT-I9100 usando Tapatalk
    Spoiler:


    Un THANKS Ŕ sempre gradito

  5. #4
    Androidiano VIP L'avatar di Warriors993


    Registrato dal
    Nov 2011
    LocalitÓ
    Palermo
    Messaggi
    1,581
    Smartphone
    Samsung Galaxy S II - LG G2

    Ringraziamenti
    64
    Ringraziato 272 volte in 199 Posts
    Predefinito

    Boh, molto strana sta cosa. Io l'ho scaricato, e funziona perfettamente.. :S

    Inviato dal mio GT-I9100 mafioso ballando il tacatÓ

  6. #5
    Androidiano L'avatar di DemySpeak


    Registrato dal
    Jan 2012
    LocalitÓ
    Taranto
    Messaggi
    165
    Smartphone
    SGSII

    Ringraziamenti
    34
    Ringraziato 4 volte in 4 Posts
    Predefinito

    stessa cosa capita anche a me... bho

  7. #6
    Androidiano


    Registrato dal
    Feb 2012
    LocalitÓ
    Napoli
    Messaggi
    97
    Smartphone
    Samsung Galaxy note2

    Ringraziamenti
    53
    Ringraziato 12 volte in 10 Posts
    Predefinito

    anche a me da lo stesso problema

  8. #7
    Androidiano VIP L'avatar di Warriors993


    Registrato dal
    Nov 2011
    LocalitÓ
    Palermo
    Messaggi
    1,581
    Smartphone
    Samsung Galaxy S II - LG G2

    Ringraziamenti
    64
    Ringraziato 272 volte in 199 Posts
    Predefinito

    Una domanda ragazzi. Avete la versione nftc? CioŔ il modello I9100I? Perche ho letto nei commenti dal market, che con questo modello, il gioco crea dei problemi. Ovviamente parlo del market di samsung

    Inviato dal mio GT-I9100 mafioso ballando il tacatÓ

  9. #8
    Androidiano


    Registrato dal
    Feb 2012
    LocalitÓ
    Napoli
    Messaggi
    97
    Smartphone
    Samsung Galaxy note2

    Ringraziamenti
    53
    Ringraziato 12 volte in 10 Posts
    Predefinito

    si io ho l's2 i9100p con il chip NFC perˇ l'ho debrandizzato e adesso risulta come un s2 'liscio',o almeno cosi dovrebbe essere

  10. #9
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    96

    Ringraziamenti
    26
    Ringraziato 1 volta in 1 Post
    Predefinito

    stesso mio problema ma il mio Ŕ un semplice no brand ita

  11. #10
    Androidiano L'avatar di DemySpeak


    Registrato dal
    Jan 2012
    LocalitÓ
    Taranto
    Messaggi
    165
    Smartphone
    SGSII

    Ringraziamenti
    34
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Io ho un I9100... E normale?? All inizio mi funzionava... Ma dopo averlo acceso e spento ( x la notte ) il giorno successivo nn funzionava gia piu... Spiegazioni??


    Inviato dal mio GT-I9100 usando Androidiani App
    Device: GT-I9100
    Version: I9100XWLP7
    OS: Android 4.0.3
    Rom: VK 5.1.1
    Kernel: siyah 3.3.1/pheno 5.5 extreme

Pagina 1 di 3 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy