CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 65 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

[INFO] Nuovo MODERATORE in sezione (entrare grazie)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid L'avatar di rulezbecca


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    406
    Smartphone
    LG-H815

    Ringraziamenti
    177
    Ringraziato 46 volte in 41 Posts
    Predefinito

    Eeeeh l'ho comprato 3 mesi fa, versione da 16gb con modem 3g, dopo circa 12 giorni all'interno delle fotocamere sono cresciuti dei funghi bianchi...non scherzo...erano proprio funghetti microscopici,mandato in assistenza, mi confermano che Ŕ un difetto reale sviluppatosi in catena di montaggio...spore di fungo dentro le videocamere...
    Insomma ancora aspetto che torni... Mi farˇ cmq vivo quanto prima, spero

    Inviato dal mio GT-I9100 usando Tapatalk
    Modello / Sys Op: LG H815 - LP 5.1

  2.  
  3. #12
    Senior Droid L'avatar di ficciomc


    Registrato dal
    May 2011
    LocalitÓ
    Padova
    Messaggi
    814
    Smartphone
    OnePlus 7 PRO

    Ringraziamenti
    123
    Ringraziato 108 volte in 78 Posts
    Predefinito

    Pascal se vuoi ti aiuto io.. scrivimi in pm!


    Inviato dal mio Desire HD usando Androidiani App

  4. #13
    Senior Droid L'avatar di Pascal


    Registrato dal
    Oct 2010
    LocalitÓ
    Parma
    Messaggi
    582
    Smartphone
    Galaxy S4

    Ringraziamenti
    38
    Ringraziato 69 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da rulezbecca Visualizza il messaggio
    Eeeeh l'ho comprato 3 mesi fa, versione da 16gb con modem 3g, dopo circa 12 giorni all'interno delle fotocamere sono cresciuti dei funghi bianchi...non scherzo...erano proprio funghetti microscopici,mandato in assistenza, mi confermano che Ŕ un difetto reale sviluppatosi in catena di montaggio...spore di fungo dentro le videocamere...
    Insomma ancora aspetto che torni... Mi farˇ cmq vivo quanto prima, spero

    Inviato dal mio GT-I9100 usando Tapatalk
    Ho avuto lo stesso problema anche io ma credevo si trattasse di polvere. Ho aperto il tab e ho notato che "lo sporco" era solo nella fotocamera.
    Ho soffiato tutto col compressore e ho richiuso.

    Quote Originariamente inviato da ficciomc Visualizza il messaggio
    Pascal se vuoi ti aiuto io.. scrivimi in pm!


    Inviato dal mio Desire HD usando Androidiani App
    Benissimo, allora domani ti contatto
    Se scrivete in bimbominkiese non aspettatevi risposte da me. Io parlo solo l'italiano.

  5. I seguenti 2 Utenti hanno ringraziato Pascal per il post:

    GonzoDeGonzi (25-04-12),rulezbecca (15-04-12)

  6. #14
    Senior Droid L'avatar di rulezbecca


    Registrato dal
    Feb 2012
    LocalitÓ
    Roma
    Messaggi
    406
    Smartphone
    LG-H815

    Ringraziamenti
    177
    Ringraziato 46 volte in 41 Posts
    Predefinito

    Quote Originariamente inviato da Pascal Visualizza il messaggio
    Ho avuto lo stesso problema anche io ma credevo si trattasse di polvere. Ho aperto il tab e ho notato che "lo sporco" era solo nella fotocamera.
    Ho soffiato tutto col compressore e ho richiuso.


    Benissimo, allora domani ti contatto
    Ecco, a saperlo prima...mi risparmiavo i 60gg di assistenza...
    Modello / Sys Op: LG H815 - LP 5.1

  7. #15
    Senior Droid L'avatar di Pascal


    Registrato dal
    Oct 2010
    LocalitÓ
    Parma
    Messaggi
    582
    Smartphone
    Galaxy S4

    Ringraziamenti
    38
    Ringraziato 69 volte in 59 Posts
    Predefinito

    BhŔ, per aprire il Transformer serve una chiave torx molto molto piccola che non Ŕ sempre facile da trovare...
    Se scrivete in bimbominkiese non aspettatevi risposte da me. Io parlo solo l'italiano.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy