CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

Pagina 162 di 209 primaprima ... 62112152160161162163164172 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,611 a 1,620 su 2086
Discussione:

[Thread ufficiale] ELEPHONE P9000, P9000 Lite

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1611
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da giosa65 Visualizza il messaggio
    ho la possibilità di recuperare un pc con windows seven, i driver si caricano senza nessuna procedura particolare su questo sistema operativo?
    (come sapete non sono uno smanettatore, ops smanettone ;-))
    @giosa65
    Sì con win7 non devi disabilitare la firma digitale.
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  2. Il seguente Utente ha ringraziato Stahl per il post:

    giosa65 (24-01-17)

  3.  
  4. #1612
    Androidiano L'avatar di newcom


    Registrato dal
    Dec 2012
    Messaggi
    194

    Ringraziamenti
    85
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Ok. Ho fatto. Sono riuscito a risolvere i problemi sui driver, ho flashato la recovery stock e l'aggiornamento è andato a buon fine.

    Inviato dal mio P9000 utilizzando Tapatalk

  5. #1613
    Androidiano


    Registrato dal
    Aug 2015
    Messaggi
    119

    Ringraziamenti
    3
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Scusate se esco un attimo dalla discussione sul nuovo Ota, volevo acquistare una USB con sia attacco tipo c che normale qualcuno già la usa sul P9000?

    Inviato dal mio P9000 6.0 Eragon 2.0 usando Androidiani App

  6. #1614
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    63

    Ringraziamenti
    16
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da newcom Visualizza il messaggio
    Ok. Ho fatto. Sono riuscito a risolvere i problemi sui driver, ho flashato la recovery stock e l'aggiornamento è andato a buon fine.

    Inviato dal mio P9000 utilizzando Tapatalk
    Fatto anche io, confermo basta flashare la ricovery e l aggiornamento si installa regolarmente, ora non ci resta che aspettare il 7

    Inviato dal mio P9000 utilizzando Tapatalk

  7. #1615
    Androidiano L'avatar di newcom


    Registrato dal
    Dec 2012
    Messaggi
    194

    Ringraziamenti
    85
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Ho fatto adesso una prova, dopo l'aggiornamento. Ho provato ad accedere manualmente alla recovery ovvero power + volume su. Invece di andare in recovery spunta il robottino verde caduto e un segnale rosso con la scritta "nessun comando" . Tenendo premuto il tasto power, fortunatamente, il device si riavvia normalmente. Brutto segno credo.
    Adesso potrei riflashare la recovery, senza avere la rom nuova quindi utilizzare sempre quella di agosto, ma temo che potrebbe creare problemi. Che ne pensate?

    Inviato dal mio P9000 utilizzando Tapatalk

  8. #1616
    Baby Droid


    Registrato dal
    Nov 2010
    Messaggi
    43

    Ringraziamenti
    4
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao a tutti, dopo l'ultimo aggiornamento ho un problema con WhatsApp, a schermo spento non arrivano più i messaggi (sotto WiFi e ho già provato a reinstallare l'app). Qualche idea?

    Inviato dal mio Nexus 5 usando Androidiani App

  9. #1617
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo più...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da newcom Visualizza il messaggio
    Ho fatto adesso una prova, dopo l'aggiornamento. Ho provato ad accedere manualmente alla recovery ovvero power + volume su. Invece di andare in recovery spunta il robottino verde caduto e un segnale rosso con la scritta "nessun comando" . Tenendo premuto il tasto power, fortunatamente, il device si riavvia normalmente. Brutto segno credo.
    Adesso potrei riflashare la recovery, senza avere la rom nuova quindi utilizzare sempre quella di agosto, ma temo che potrebbe creare problemi. Che ne pensate?

    Inviato dal mio P9000 utilizzando Tapatalk
    @newcom
    Probabilmente dopo aver fatto il flash della recovery hai riacceso normalmente. Rifai il flash della recovery ma da telefono spento entra subito in recovery , così te la dovrebbe vedere . Fai sapere.
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  10. I seguenti 2 Utenti hanno ringraziato Stahl per il post:

    giosa65 (26-01-17),newcom (22-01-17)

  11. #1618
    Baby Droid


    Registrato dal
    Nov 2010
    Messaggi
    43

    Ringraziamenti
    4
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Risolto, si era attivato il task manager :-)

    Inviato dal mio Nexus 5 usando Androidiani App

  12. #1619
    Androidiano L'avatar di newcom


    Registrato dal
    Dec 2012
    Messaggi
    194

    Ringraziamenti
    85
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da Stahl Visualizza il messaggio
    @newcom
    Probabilmente dopo aver fatto il flash della recovery hai riacceso normalmente. Rifai il flash della recovery ma da telefono spento entra subito in recovery , così te la dovrebbe vedere . Fai sapere.
    Niente da fare. Ho riflashato la recovery dalla rom nuova. Ho riflashato tutta la rom (tranne userdata) e sempre il robottino caduto.

    Inviato dal mio LG-V500 utilizzando Tapatalk

  13. #1620
    Super Moderator L'avatar di megthebest


    Registrato dal
    Feb 2014
    Località
    Marche
    Messaggi
    14,510
    Smartphone
    Grandi, Grossi... Cinafonotti

    Ringraziamenti
    1,754
    Ringraziato 7,041 volte in 5,277 Posts
    Predefinito

    Quote Originariamente inviato da newcom Visualizza il messaggio
    Quote Originariamente inviato da Stahl Visualizza il messaggio
    @newcom
    Probabilmente dopo aver fatto il flash della recovery hai riacceso normalmente. Rifai il flash della recovery ma da telefono spento entra subito in recovery , così te la dovrebbe vedere . Fai sapere.
    Niente da fare. Ho riflashato la recovery dalla rom nuova. Ho riflashato tutta la rom (tranne userdata) e sempre il robottino caduto.

    Inviato dal mio LG-V500 utilizzando Tapatalk
    In quella situazione premi vol+ e poi power a colpetti di frazioni di secondo, entrerà in recovery...

    Inviato dal mio ZUK Z2131 usando Androidiani App
    <-- Se ti sono stato di Aiuto, Usa il tasto Grazie al lato, non morde mica! --- Sempre Work In Progress -- Il mio canale Youtube di Recensioni Smartphone

  14. Il seguente Utente ha ringraziato megthebest per il post:

    newcom (22-01-17)

Pagina 162 di 209 primaprima ... 62112152160161162163164172 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy