CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 13 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 50 Thanks ricevuti nell'ultimo mese

Pagina 4 di 11 primaprima ... 23456 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 106
Discussione:

[SOS SEGNALE] HELP & CONSIGLI per perdite di segnale, problemi di rete, ecc ecc

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    50

    Ringraziamenti
    3
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Ciao Dieppe,
    io ho risolto il problema(sto vendendo il telefono) , stessa trafila anch'io con il servizio LG (ho già inviato il fogliettino con la descrizione dettagliata,ma niente da fare),il problema non viene risolto! E' un vero peccato perchè è un gran bel telefono,ma sicuramente non acquisterò un lg in futuro. Un' azienda seria avrebbe agito diversamente,vedi Apple che sostituisce il dispositivo quando non riesce ad identificare il problema

  2.  
  3. #32
    Androidiano L'avatar di dieppe


    Registrato dal
    Feb 2014
    Messaggi
    80

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ieri ,ho mandato il tel in assistenza per la terza volta in 5 settimane, con allegata scheda dettagliata dei difetti ,( per me non serve a niente...peró) così almeno, ci leviamo anche sto dubbio. Poi se va ancora a "vacca", continuo a rompere i co...... a LG finche non me lo cambiano.
    A presto !


    Inviato dal mio GT-I9000

  4. #33
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    226

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    salve ragazzi..ho un nexus 4 con la versione 4.4.2 tutto stock..il mio problema da quando l'ho acquistato e che il segnale (la rete) in alcuni momenti se ne va e ci sta così x un bel po,se non ricerca la rete subito devo andare a farlo manualmente..e da tempo che seguo questo forum,si parlava che dopo l'ultimo aggiornamento con il kitkat questo bug si sarebbe risolto ma aimè credo che non sia così (almeno x il mio caso) ho fatto un hard reset non so quante volte ma il problema persiste...come operatore ho la tim,non so se questo influisca in qualcosa...se qualcuno mi potrebbe dire se con altri operatori fa lo stesso problema..non so se mandarlo in asistenza ma da come leggo i vostri commenti sul fatto d'assistenza lg siamo messi male e temo che non vorrei mandarlo in assistenza...qualcuno che sappia dirmi come potrei risolvere questo problema..grazie

  5. #34
    Androidiano L'avatar di dieppe


    Registrato dal
    Feb 2014
    Messaggi
    80

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da shaky00
    salve ragazzi..ho un nexus 4 con la versione 4.4.2 tutto stock..il mio problema da quando l'ho acquistato e che il segnale (la rete) in alcuni momenti se ne va e ci sta così x un bel po,se non ricerca la rete subito devo andare a farlo manualmente..e da tempo che seguo questo forum,si parlava che dopo l'ultimo aggiornamento con il kitkat questo bug si sarebbe risolto ma aimè credo che non sia così (almeno x il mio caso) ho fatto un hard reset non so quante volte ma il problema persiste...come operatore ho la tim,non so se questo influisca in qualcosa...se qualcuno mi potrebbe dire se con altri operatori fa lo stesso problema..non so se mandarlo in asistenza ma da come leggo i vostri commenti sul fatto d'assistenza lg siamo messi male e temo che non vorrei mandarlo in assistenza...qualcuno che sappia dirmi come potrei risolvere questo problema..grazie

    Ciao shaky00
    io ho provato sia tim che wind che vodafone ( attuale ), ma nel mio caso,lo fa con tutti e anche con tutte le build che ho avuto. Mi sa che ti tocca l'assistenza appena rientra il mio , se guardi il thread ,aggiorno !


    Inviato dal mio GT-I9000

  6. #35
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    226

    Ringraziamenti
    11
    Ringraziato 5 volte in 4 Posts
    Predefinito

    io ancora non ho provato con altri operatori già che sul nexus 4 ci va la micro-sim..ho solo la tim sul mio tel...vedrò di chiedere a qualche amico che abbia un'altra micro-sim di un altro operatore e vediamo..intanto faccio un'altra ripulita sul mio nexus,ripristino tutto e vediamo se continua con lo stesso problema..ma mi sa che il problema e del device..ho ancora la garanzia,credete che forse me lo potrebbero sostituire con un altro se lo mando in assistenza?

  7. #36
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    è da un po che nn guardo e noto con piacere che + stato aperta una discussione apposita al problema che ho anch'io...
    riscrivo quel che succede a me.

    il problema è iniziato con continue richieste di reinserimento pin, come se riavviasse la scheda in continuazione, causa perdita di segnale improvviso. stanco della cosa ho tolto il pin, ma avevo notato semplicemente che a volte cadeva senza motivo il segnale (trinagolino vuoto al posto delle tacche del segnale).

    la cosa ha incominciato a diventare praticamente sistematica, rendendo il telefono inutilizzabile, così ho deciso di prendere un telefono di scorta e provare se non fosse la scheda (postemobile), manco a dirlo va che è un piacere.

    posso dire che a parte quello che è stato detto nel frattempo la batteria ha incominciato a funzionare in maniera a dir poco malsana, con spegnimenti a 50% di carica, e telefono scarico dopo appena 4/5 ore (stesso utilizzo di quando arrivava a sera).

    ho notato che a telefono in piena carica (e sotto carica) il problema segnale è minore se non poco presente, ho quindi pensato che potrebbe essere anche una possibile causa

    ho provato + volte a cercare di ricalibrare la batteria seguendo la procedura, ma non potendola estrarre il procedimento sembra praticamente nullo.

    ora mi sono messo l'anima in pace e in settimana lo porterò in assistenza, anche se sono convinto dopo quello che ho letto che LG farà il classico reset inutile

  8. #37
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    17

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Buonasera,
    Spero di essere nella sezione giusta.
    Il mio Mako ha uno dei problemi che ho già letto di altri utenti senza soluzioni a riguardo, il problema di cui sto parlando é la richiesta del PIN un maniera anomala.
    Poemetto subito che il mio nexus4 ha avuto la sostituzione dello schermo dopo 10 giorni di vita ma cambiato da me con uno schermo originale comprato su mytrendyphone... poi posso dire che ho provato sia la cyanogenmod 4.4.2 e la slimkat 4.4.2. Ho una microSIM Noverca non tagliata ma nuova.
    Mi é capitato di vedere un piccolo sfarfallio e poi dopo ecco la schermata del PIN. Diciamo che ho risolto togliendo la richiesta del PIN ma é un pagliativo.
    Io credo che non sia un problema di ROM ma di versione, dovrei provare a mettere una Bean però prima volevo sentire se c'era qualcuno che aveva avuto il solito problema e se lo aveva risolto.
    Grazie in anticipo.

  9. #38
    Androidiano L'avatar di dieppe


    Registrato dal
    Feb 2014
    Messaggi
    80

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Oggi, sono stato contattato dal centro assistenza dove ho portato il telefono, mi hanno detto se , su richiesta di LG ,potevo fornire i miei dati ,per essere contattato direttamente , e che pare vogliano rimborsarmi con un " buono" della stessa cifra da me pagata per l'aquisto mha....Staremo a vedere.
    L'unica cosa che mi darebbe fastidio, è il fatto che, l'ipotetico buono, potrei spenderlo solo nei negozi,e a prezzi di " listino".


    Inviato dal mio GT-I9000

  10. #39
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    67

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve a tutti tempo fa ho acquistato un nexsus 4 tramite i soliti stokisti. Il telefono va benissimo come un nexsus che si rispetti l'unico problema è che la navigazione tramite wifi è lenta e lo noto con gli aggiornamenti dal play Store qualcuno mi sa dire da cosa può dipendere? Ci tengo a precisare che ho una connessione fastweb a 10mb effettivi infatti con tutti gli altri dispositivi che utilizzo sotto questa rete non ho alcun problema.

    Inviato dal mio LG-D802 usando Androidiani App

  11. #40
    Androidiano L'avatar di dieppe


    Registrato dal
    Feb 2014
    Messaggi
    80

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    [ EDIT ]
    Oggi ho ricevuto una mail dal servizio clienti LG, dove mi chiedono i dati bancari per effettuarmi il rimborso del tel difettoso. Appena si evolve la vicenda, tornerò a scrivere !


    Inviato dal mio GT-I9000

Pagina 4 di 11 primaprima ... 23456 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy