CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 33 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 102 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Wi-Fi on durante lo stand-by

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2009
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Wi-Fi on durante lo stand-by

    Salve a tutti vi espongo un mio problema, non riesco a far si che il telefono rimanga connesso alla rete Wi-Fi durante e subito dopo lo stand-by , ho già settato la voce "Mai quando collegato" sotto "Sospensione Wi-Fi" dentro "avanzate" nel menu "impostazione Wi-Fi", ho provato con le applicazioni "Wi-Fi lock" e "Wi-Fi Keep Alive" ma nulla da fare.
    All'uscita dallo stand-by l'icona della rete sparisce e per far tornare online il telefono devo spegnere e riaccendere il Wi-Fi.
    Il telefono è un nexus one aggiornato manualmente a froyo (FRF91)
    Spero di trovare qualcuno che possa illuminarmi.
    Grazie.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Nov 2009
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    capita la stessa cosa anche a me, confermo. quando si riaccende il nexus dallo stand by (effettuato col tasto superiore) il wifi risulta acceso, ma l'icona nella barra di stato non è attiva e nelle impostazione il wifi risulta in "Ricerca in corso"...

  4. #3
    Baby Droid


    Registrato dal
    Sep 2009
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sto cominciando a sospettare che sia andato storto qualcosa nell'aggiornamento manuale a froyo.

  5. #4
    Baby Droid


    Registrato dal
    Nov 2009
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mah ti dirò, l'ho riavviato e ora non lo fa più...

  6. #5
    Baby Droid


    Registrato dal
    Sep 2009
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me continua a farlo, riaccendendo lo schermo, dopo qualche minuto di stand-by, l'icona del Wi-Fi è presente ma se entro nel browser non carica le pagine.
    Dopo qualche secondo l'icona Wi-Fi sparisce, il telefono cerca di riconnettersi ma non riesce. L'unico modo di farlo riconnettere è spegnere e riaccendere il Wi-Fi.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy