CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 72 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

Cambiare il proxy ?!?!?

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di CriminalCarbo


    Registrato dal
    Nov 2010
    LocalitÓ
    Jesolo
    Messaggi
    208
    Smartphone
    Xperia Z3 D6603

    Ringraziamenti
    10
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da zzzg Visualizza il messaggio
    grazie mille zzg !!

  2.  
  3. #12
    Androidiano L'avatar di CriminalCarbo


    Registrato dal
    Nov 2010
    LocalitÓ
    Jesolo
    Messaggi
    208
    Smartphone
    Xperia Z3 D6603

    Ringraziamenti
    10
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da Eska Visualizza il messaggio
    Cerca transproxy su xda
    ciao eska..scusa se rompo ancora le scatole..ma con quell applicazione non funziona..non so bene come spiegarti...ci provo..allora con windows ho dovuto impostare il proxy e le porte su firefox e ho dovuto cambiare un registro di sistema che non ricordo il nome per utilizzare la rete..ci vogliono nickname e password per connettersi..ogni volta che apro firefox devo metterlo e anche per connettermi alla rete...dovrebbe esser enterprise come sicurezza..con il telefono si connette alla rete..per˛ mi da errore quando apro il browser o il market o altro..con trasparent proxy lo attivo mettendo l'host ( nell host devo metter il proxy giusto ?? es. proxy.eccecc.ecc) metto la porta e lo attivo..ma continua a darmi errore quando apro il market o altro..boh..mi irrita abbastanza visto che a scuola ce la fibra ottica e vari router messi in giro...e non sarebbe male sfruttarli al posto della 3g scusa ancora per il disturbo...

  4. #13
    Androidiani Power User L'avatar di Eska


    Registrato dal
    Jul 2009
    Messaggi
    880

    Ringraziamenti
    53
    Ringraziato 278 volte in 161 Posts
    Predefinito

    Quote Originariamente inviato da CriminalCarbo Visualizza il messaggio
    ciao eska..scusa se rompo ancora le scatole..ma con quell applicazione non funziona..non so bene come spiegarti...ci provo..allora con windows ho dovuto impostare il proxy e le porte su firefox e ho dovuto cambiare un registro di sistema che non ricordo il nome per utilizzare la rete..ci vogliono nickname e password per connettersi..ogni volta che apro firefox devo metterlo e anche per connettermi alla rete...dovrebbe esser enterprise come sicurezza..con il telefono si connette alla rete..per˛ mi da errore quando apro il browser o il market o altro..con trasparent proxy lo attivo mettendo l'host ( nell host devo metter il proxy giusto ?? es. proxy.eccecc.ecc) metto la porta e lo attivo..ma continua a darmi errore quando apro il market o altro..boh..mi irrita abbastanza visto che a scuola ce la fibra ottica e vari router messi in giro...e non sarebbe male sfruttarli al posto della 3g scusa ancora per il disturbo...
    Non sono sicuro che con quel tipo di rete tu possa connetterti con tutte le applicazioni, per˛ in teoria dovrebbe comparirti sul browser la stessa finestra per immettere nome e password ( prova a impostarlo come desktop magari ).
    In secondo luogo, hai dovuto cambiare una chiave di registro di sistema per connetterti :o ?
    Sicuro non serva un certificato? se si tratta di una wpa2-enterprise ci vuole un certificato valido da installare e in seguito selezionare.

  5. #14
    Androidiano L'avatar di CriminalCarbo


    Registrato dal
    Nov 2010
    LocalitÓ
    Jesolo
    Messaggi
    208
    Smartphone
    Xperia Z3 D6603

    Ringraziamenti
    10
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da Eska Visualizza il messaggio
    Non sono sicuro che con quel tipo di rete tu possa connetterti con tutte le applicazioni, per˛ in teoria dovrebbe comparirti sul browser la stessa finestra per immettere nome e password ( prova a impostarlo come desktop magari ).
    In secondo luogo, hai dovuto cambiare una chiave di registro di sistema per connetterti :o ?
    Sicuro non serva un certificato? se si tratta di una wpa2-enterprise ci vuole un certificato valido da installare e in seguito selezionare.
    dopo provo..comunque ho dovuto cambiare una chiave di registro perchŔ windows continuava a chiedere la password e il nick nonostante la inserissi...cambiandola Ŕ andato tutto apposto...con ubuntu 0 problemi e si Ŕ connesso tranquillamente..comunque dopo riprovo...ce la far˛ in 5 ore di tempo grazie l'aiuto

  6. #15
    Androidiano L'avatar di CriminalCarbo


    Registrato dal
    Nov 2010
    LocalitÓ
    Jesolo
    Messaggi
    208
    Smartphone
    Xperia Z3 D6603

    Ringraziamenti
    10
    Ringraziato 15 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da Eska Visualizza il messaggio
    Non sono sicuro che con quel tipo di rete tu possa connetterti con tutte le applicazioni, per˛ in teoria dovrebbe comparirti sul browser la stessa finestra per immettere nome e password ( prova a impostarlo come desktop magari ).
    In secondo luogo, hai dovuto cambiare una chiave di registro di sistema per connetterti :o ?
    Sicuro non serva un certificato? se si tratta di una wpa2-enterprise ci vuole un certificato valido da installare e in seguito selezionare.
    ciao eska..ho la rete "sotto mano" quindi posso darti qualche info in piu..scusa se magari sbaglio qualcosa Ŕ che non sono neancora espertissimo allora Ŕ una rete wpa 2 enterprise - tipo crittografia : aes -PEAP -EAP MASCHAP V2.
    e devo inserire il nome utente e password...non ho messo nessun certificato col pc..(non so neanche cosa sia sinceramente)..con windows ho dovuto cambiare i proxy di firefox e cambiare quella chiave del registro di sistema..non mi hanno detto di nessun certificato..ricercando in internet ho visto che potrebbe servirmi..ma non so dove trovarlo non ci capisco piu una mazza...non potevano far tutto piu semplice ??

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy