CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 133 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

SKYPE... non si collega?!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid L'avatar di LuViWeb


    Registrato dal
    Dec 2009
    LocalitÓ
    Cagliari
    Messaggi
    10

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Cool

    Quote Originariamente inviato da Skyman1 Visualizza il messaggio
    Scommetto che hai VODAFONE come operatore...

    se Ŕ si... allora informati bene su SKYPE e Vodafone... ehehhehe
    Mi sa che ha la 3, che non pone limiti sul voip
    La mente Ŕ come un paracadute, funziona solo se si apre.
    Seguimi su LuVi Weblog ╗ www.luviweb.it

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Mar 2011
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    HO TROVATO IL PROBLEMA!
    ...ma purtroppo non ho trovato la soluzione!

    Vi spiego: navigando per internet ho trovato vari post in inglese che spiegano che skype mobile ha un bug sugli user che contengono pi¨ di un punto nel nome, il mio in particolare ne contiene tre es. "xxxx..."

    Per il momento non ho trovato fix o altro.

    Spero che insiemo possiamo trovare una soluzione.
    Grazie

    ps. per il momento uso imo

  4. #13
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Rieccomi! vale46, non penso il problema sia solo questo, anche io questo pomeriggio ho installato, ma ho avuto il medesimo problema tuo, e il mio nick non ha punti. Sono bloccato, non trovo soluzioni! Help me!

  5. #14
    Androidiano L'avatar di LuigiBros


    Registrato dal
    Aug 2013
    Messaggi
    80

    Ringraziamenti
    6
    Ringraziato 24 volte in 12 Posts
    Predefinito

    So che Ŕ una discussione datata ma avendo avuto il medesimo problema lo scrivo... non ho un HTC ma ho avuto lo stesso problema con skype ho risolto il "bug" tenendo attiva la sincronizzazione mentre accedevo ed Ŕ andato

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy