CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 79 Thanks ricevuti nell'ultimo mese

Pagina 18 di 18 primaprima ... 8161718
Visualizzazione dei risultati da 171 a 176 su 176
Discussione:

[THREAD UNICO] Problemi dopo aggiornamento 2.31.401.5

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #171
    alexis77
    Guest
    Predefinito

    Quote Originariamente inviato da Poggy Visualizza il messaggio
    Uno compra un cellulare del genere spendendo anche tanto e pensa di scegliere bene e poi dopo ogni aggiornamento combinano questi disastri e si Ŕ costretti nel peggiore dei casi a resettare tutto, tutto questo Ŕ assurdo
    Hai preso un gioiellino, vai tranquillo....io dal 3 dicembre che ce l' ho e ne sono sempre pi¨ innamorato...ed e' il secondo HTC

  2.  
  3. #172
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    Serrenti (CAGLIARI)
    Messaggi
    54
    Smartphone
    HTC One s

    Ringraziamenti
    27
    Ringraziato 2 volte in 2 Posts
    Predefinito

    una domanda, ho rimesso da poco l'ultima rom stock no brand ed ho notato che ogni tanto il telefono fa un flash bianco, comeuna schermata bianca che compare per una frazione piccolissima di secondo, sapete il perchŔ se capita anche a voi??

  4. #173
    Senior Droid L'avatar di tizzi91


    Registrato dal
    Oct 2011
    LocalitÓ
    Firenze
    Messaggi
    566
    Smartphone
    Xperia XZ1, Huawei M3 lite

    Ringraziamenti
    27
    Ringraziato 41 volte in 38 Posts
    Predefinito

    A me invece con la 4.0.4 brand tim 2.38.901.9 con il fast boot attivo se lo spengo e la mattina dopo lo riaccendo non mi trova la rete. Sono stato costretto a disattivare il fast boot
    Se ti sono stato d'aiuto premi il pulsante Thanks! in basso a sinistra

  5. #174
    alexis77
    Guest
    Predefinito

    Quote Originariamente inviato da tizzi91 Visualizza il messaggio
    A me invece con la 4.0.4 brand tim 2.38.901.9 con il fast boot attivo se lo spengo e la mattina dopo lo riaccendo non mi trova la rete. Sono stato costretto a disattivare il fast boot
    appena ti arrivera' JB risolverai il problema, lo avevamo in molti

  6. Il seguente Utente ha ringraziato alexis77 per il post:

    tizzi91 (15-01-13)

  7. #175
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti, ho un problema con xtouch 401, in pratica mi funziona 3/4 dello schermo, ho fatto anche il reset del hardware cosa posso fare ancora....

    grazie a tutti

  8. #176
    alexis77
    Guest
    Predefinito

    Quote Originariamente inviato da falconiere68
    ciao a tutti, ho un problema con xtouch 401, in pratica mi funziona 3/4 dello schermo, ho fatto anche il reset del hardware cosa posso fare ancora....

    grazie a tutti

    Questa Ŕ la sezione HTC one S


    Inviato dal mio HTC One S usando Androidiani App

Pagina 18 di 18 primaprima ... 8161718

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy