CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 56 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

mms non funziona

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    mms non funziona

    buon giorno a tutti,mi sono accorto che il mio wildfire con cyanogen 7.0 non funzionano gli mms ne in ricezione ne in invio,qualcuno ha la soluzione?
    ho caricato APN italiani per configurarlo ma niente

  2.  
  3. #2
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Piemonte, Cuneo, Garessio
    Messaggi
    206
    Smartphone
    Htc Wildfire\Motorola Xoom 2ME

    Ringraziamenti
    4
    Ringraziato 26 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da pippof77 Visualizza il messaggio
    buon giorno a tutti,mi sono accorto che il mio wildfire con cyanogen 7.0 non funzionano gli mms ne in ricezione ne in invio,qualcuno ha la soluzione?
    ho caricato APN italiani per configurarlo ma niente
    Se hai vodafone prova a leggere questa mini-guida!
    Link : https://www.androidiani.com/forum/mo...-vodafone.html

  4. #3
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    54

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Roki97,non ho vodafone ma wind

  5. #4
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Piemonte, Cuneo, Garessio
    Messaggi
    206
    Smartphone
    Htc Wildfire\Motorola Xoom 2ME

    Ringraziamenti
    4
    Ringraziato 26 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da pippof77 Visualizza il messaggio
    Ciao Roki97,non ho vodafone ma wind
    Allora prova con i dati ufficiali..
    in impostazioni - wireless e reti - reti mobili - nomi punti di accesso
    cliccate su "menu" e poi su "nuovo apn "
    mettete questi dati:

    Configurazione GPRS/UMTS
    Nome : WIND MMS GPRS
    MMSC : mms.wind.it
    Proxy MMS : 212.245.244.100
    Porta MMS : 8080
    APN : mms.wind
    Il resto lascialo vuoto

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy