CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 91 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problemi app-connect volkswagen

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2016
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemi app-connect volkswagen

    Ciao a tutti, ho uno smartphone P8 e una Volkswagen passat con la possibilitÓ di poter usare ANDROID AUTO, quando collego il telefono mediante cavo, devo abilitare il trasferimento file, vado sulla sezione app-connection e lancio ANDROID AUTO , il sistema mi avvisa della
    connessione carica il programma Ŕ dopo una frazione di secondo craschia....Non so se Ŕ il software dell'auto che ha bisogno di essere aggiornato o ci sono alcune impostazioni del telefono che devono essere settate.
    Vi ringrazio se qualcuno sa rispondermi.

    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App

  2.  
  3. #2
    Moderatore L'avatar di AnÝkitos


    Registrato dal
    Sep 2015
    LocalitÓ
    Italia
    Messaggi
    7,331

    Ringraziamenti
    1,881
    Ringraziato 2,228 volte in 1,924 Posts
    Predefinito

    Quote Originariamente inviato da superBERO Visualizza il messaggio
    Ciao a tutti, ho uno smartphone P8 e una Volkswagen passat con la possibilitÓ di poter usare ANDROID AUTO, quando collego il telefono mediante cavo, devo abilitare il trasferimento file, vado sulla sezione app-connection e lancio ANDROID AUTO , il sistema mi avvisa della
    connessione carica il programma Ŕ dopo una frazione di secondo craschia....Non so se Ŕ il software dell'auto che ha bisogno di essere aggiornato o ci sono alcune impostazioni del telefono che devono essere settate.
    Vi ringrazio se qualcuno sa rispondermi.

    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App

    Ciao. Probabilmete Ŕ l'app android auto ad avere qualche problema.
    <- per ringraziare utilizzate il tasto thanks ->

    HUAWEI: Adb/fastboot guide: 1 , 2 ; Huawei_Update_Extractor. LG:DifficoltÓ ad usare LgUp?Prova a leggere qui;

  4. #3
    Baby Droid


    Registrato dal
    Jun 2016
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie, ma proprio dopo la tua risposta ho provato a collegare lo smartphone con il cavetto originale Huawei e come per incanto il sistema si Ŕ caricato e tutto funziona a meraviglia, spero che con i prox. aggiornamenti dell'app non inizino i problemi

    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy