CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 76 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

Problema con eclipse: Perchè mi dà questi errori??

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Provati tutti e due..ma nulla cambia...comunque mi sono scordato di dire che sono apparsi dopo aver fatto..project-->clean...


    Inviato dal mio GT-I9003 usando Androidiani App


    Inviato dal mio GT-I9003 usando Androidiani App

  2.  
  3. #12
    Androidiano


    Registrato dal
    Oct 2010
    Messaggi
    229

    Ringraziamenti
    27
    Ringraziato 77 volte in 35 Posts
    Predefinito

    Allora quasi sicuramente devi rifare il build !
    (Per comodità dal menu project puoi mettere la spunta sui "build automatically")

    proviamo anche questo ?
    Felice possessore di un LG O1 con GingerLOL 1.5.2 e di un Mediacom Smartpad 810c con Pistoneone 4.2.1 / 5.0 Samsung Galaxy Tab 10.1 P7510 (originale per ora) Mediacom Smartpad 715i (ROM smartpao 2.1), Mediacom Smartpad 842i (ROM smartpao 2.0)
    Mini-Forum-FAQ per Mediacom Smartpad 810c

  4. #13
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    250

    Ringraziamenti
    15
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da pourquoipas Visualizza il messaggio
    Allora quasi sicuramente devi rifare il build !
    (Per comodità dal menu project puoi mettere la spunta sui "build automatically")

    proviamo anche questo ?
    no..c' è già la spunta..D:

  5. #14
    Baby Droid


    Registrato dal
    Apr 2013
    Località
    Francolise
    Messaggi
    45
    Smartphone
    SGM2

    Ringraziamenti
    4
    Ringraziato 3 volte in 3 Posts
    Predefinito

    il mio problema è diverso infatti fino a ieri eclipse funzionava perfettamente ma oggi non mi fa aprire alcun file xml o di txt mi da questo errore quando faccio il doppio click per aprire il file e poi poterlo modificare: java.lang.NullPointerException
    come posso risolvere? per favore è urgente.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy