CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 101 Thanks ricevuti nell'ultimo mese

Pagina 3 di 6 primaprima 12345 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 55
Discussione:

[UFFICIALE] Parallel Space-Multi Accounts - NO CONFRONTI

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano VIP L'avatar di fabiobr


    Registrato dal
    Feb 2010
    Messaggi
    1,708

    Ringraziamenti
    185
    Ringraziato 26 volte in 26 Posts
    Predefinito

    a me il problema continua a persistere. anche con le altre applicazioni, tipo messenger. se non entro nel messenger/wapp "clonato" , le notifiche non mi arrivano push
    GALAXY S20 PLUS

  2.  
  3. #22
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da fabiobr Visualizza il messaggio
    a me il problema continua a persistere. anche con le altre applicazioni, tipo messenger. se non entro nel messenger/wapp "clonato" , le notifiche non mi arrivano push
    Oggi hanno rilasciato un aggiornamento e non funziona più nenche a me.
    Si addormenta in continuazione.

    Edit: ho disinstallato, reinstallato e ripristinato i dati con titanium bk ed ora sembra funzionare.

  4. #23
    Androidiano VIP L'avatar di fabiobr


    Registrato dal
    Feb 2010
    Messaggi
    1,708

    Ringraziamenti
    185
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Oggi hanno rilasciato un aggiornamento e non funziona più nenche a me.
    Si addormenta in continuazione.

    Edit: ho disinstallato, reinstallato e ripristinato i dati con titanium bk ed ora sembra funzionare.
    CIAO, siccome e' passato quasi un giorno, va ancora bene,oppure hai avuto di nuovo problemi?
    siccome non ho titanium, pensi che sia indispensabile per il corretto funzionamento ripristinare i dati da lui,oppure l'hai fatto solo per non reinserirli manualmente?
    GALAXY S20 PLUS

  5. #24
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da fabiobr Visualizza il messaggio
    CIAO, siccome e' passato quasi un giorno, va ancora bene,oppure hai avuto di nuovo problemi?
    siccome non ho titanium, pensi che sia indispensabile per il corretto funzionamento ripristinare i dati da lui,oppure l'hai fatto solo per non reinserirli manualmente?
    Oggi ha funzionato perfettamente.
    Ho usato titanium per evitare una nuova registrazione.
    Ho letto che ogni tanto wa dà problemi in questi casi.
    Comunque oggi c'è stato un nuovo aggiornamento e dopo gli ho dovuto dare una risvegliata. Ho provato ogni tanto ed ha sempre funzionato.

  6. Il seguente Utente ha ringraziato paolov per il post:

    fabiobr (27-02-16)

  7. #25
    Androidiano VIP L'avatar di fabiobr


    Registrato dal
    Feb 2010
    Messaggi
    1,708

    Ringraziamenti
    185
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Oggi ha funzionato perfettamente.
    Ho usato titanium per evitare una nuova registrazione.
    Ho letto che ogni tanto wa dà problemi in questi casi.
    Comunque oggi c'è stato un nuovo aggiornamento e dopo gli ho dovuto dare una risvegliata. Ho provato ogni tanto ed ha sempre funzionato.
    provero' a disinstallare e fare una nuova installazione. per caso segui anche tu la discussione su xda?
    GALAXY S20 PLUS

  8. #26
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da fabiobr Visualizza il messaggio
    provero' a disinstallare e fare una nuova installazione. per caso segui anche tu la discussione su xda?
    Al momento no.

  9. #27
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Aggiornamento.
    Da ieri non perde un colpo.

  10. #28
    Androidiano VIP L'avatar di fabiobr


    Registrato dal
    Feb 2010
    Messaggi
    1,708

    Ringraziamenti
    185
    Ringraziato 26 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Aggiornamento.
    Da ieri non perde un colpo.
    ieri ho disinstallato e reinstallato(cancellando dati e svuotando cache).
    dopo, ho reinstallato e riconfigurato il secondo account.
    a me, continua a non andare. inviando un mmess dal mio account primario a quello di parallel, non arriva, fin quando non vado ad aprire il secondo account manualmente.ho appena provato, con intervallo di una mezz'ora, ma nulla
    GALAXY S20 PLUS

  11. #29
    Androidiano VIP L'avatar di fabiobr


    Registrato dal
    Feb 2010
    Messaggi
    1,708

    Ringraziamenti
    185
    Ringraziato 26 volte in 26 Posts
    Predefinito

    ho provato anche con messenger, ed e' la stessa cosa.si addormenta..
    GALAXY S20 PLUS

  12. #30
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da fabiobr Visualizza il messaggio
    ho provato anche con messenger, ed e' la stessa cosa.si addormenta..
    Probabilmente c'è qualcosa che interferisce sul tuo device.

Pagina 3 di 6 primaprima 12345 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy