CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Pagina 9 di 11 primaprima ... 7891011 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 102
Discussione:

Qualcuno l'ha gi provato?

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    no, ne uso solamente una, e fino ad oggi la sim stata nello slot2(infatti aveva risultati speedtest pi lenti del solito) nel pom ho messo la sim in sim 1 e andava benissimo. poi ad un tratto dopo ore mi accorgo che il segnale non era presente.

  2.  
  3. #82
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da anto890 Visualizza il messaggio
    no, ne uso solamente una, e fino ad oggi la sim stata nello slot2(infatti aveva risultati speedtest pi lenti del solito) nel pom ho messo la sim in sim 1 e andava benissimo. poi ad un tratto dopo ore mi accorgo che il segnale non era presente.
    Hai provato a tenerla solo 3g e non 4g?

    Segui gli aggiornamenti modding delle ROM Cuoco92&BB72 sul canale Telegram https//telegram.me/BB72CUOCO92

  4. #83
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    se intendi la sim uno no, nn riconoscendomela nn posso utilizzare opzioni. non credo intendi lo slot 2

  5. #84
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da anto890 Visualizza il messaggio
    se intendi la sim uno no, nn riconoscendomela nn posso utilizzare opzioni. non credo intendi lo slot 2
    Onestamente strana la cosa...ma ancora pi strano che ha funzionato e poi ha smesso...

    Segui gli aggiornamenti modding delle ROM Cuoco92&BB72 sul canale Telegram https//telegram.me/BB72CUOCO92

  6. #85
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    a me lo dici, a me nn interessa il dual sim, ne uso sl una, per sfortunatamente nn funziona proprio lo slot principale che mi assicura una copertura maggiore, nn c' modo di far comparire lo slot 2 cm se fosse l'uno?

  7. #86
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da anto890 Visualizza il messaggio
    a me lo dici, a me nn interessa il dual sim, ne uso sl una, per sfortunatamente nn funziona proprio lo slot principale che mi assicura una copertura maggiore, nn c' modo di far comparire lo slot 2 cm se fosse l'uno?
    In realt anche questo discorso strano perch non ci dovrebbe essere alcuna differenza tra slot 1 e 2 in termini di maggiore o minore ricezione

    Segui gli aggiornamenti modding delle ROM Cuoco92&BB72 sul canale Telegram https//telegram.me/BB72CUOCO92

  8. #87
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    ieri provai ad inserire altre nanosim nn funzionanti, e me le legveva, la mia no, questa mattina me la legge! booo. cmq paolo dato che sembra risolto, prova a fare speed test prima cn una sim nello slot uno, poi cn la stessa nello slot 2, a casa cn lo slot uno sn arrivato a 70mb e cn lo slot 2 a 30 (in download), stesso discorso in altre zone. provaci anche tu e fammi sapere. va detto che a me qsto sembra normale

    Inviato dal mio Le X620 usando Androidiani App

  9. #88
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    68
    Smartphone
    Tanti, ora Elephone s7

    Ringraziamenti
    4
    Ringraziato 5 volte in 5 Posts
    Predefinito

    [QUOTE=BB72;7534889]
    Quote Originariamente inviato da abolino Visualizza il messaggio
    Ok e magari fai anche un wipe storage (perderai i files personali quali audio, video etc)
    Ho installato la 14s di BB72 e, a parte i complimenti per l'ottima rom, ho risolto il problema del led di notifica (almeno al 90% - qualche notifica sparsa ancora la perde) ma non c' verso per lo spegnimento sotto carica.
    Ho fatto qualche tentativo e la situazione questa: durante la carica notturna....non so dopo quanto dal raggiungimento del 100% il cellulare si spegne.
    Non credo che sia legato ad un orario particolare.
    D'altronde non voglio neanche stare alzato fino a notte tarda per controllare quando si spegne

    Ho fatto una ricerca su internet per verificare se qualcun altro avesse avuto il mio stesso problema magari con un altro cellulare e ho trovato una discussione per un caso simile su un Samsung. In quel caso avevano risolto disabilitando la ricezione dati durante la ricarica (sia wifi che dati mobili).
    Ovviamente questa notte ho fatto anch'io questa prova ma purtroppo questa mattina mi sono ritrovato il cellulare spento.

    Se un problema di batteria un cas...no perch non ho assolutamente voglia di rispedirlo indietro.

    A qualcuno viene un'idea illuminante?

  10. #89
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    [QUOTE=abolino;7542713]
    Quote Originariamente inviato da BB72 Visualizza il messaggio

    Ho installato la 14s di BB72 e, a parte i complimenti per l'ottima rom, ho risolto il problema del led di notifica (almeno al 90% - qualche notifica sparsa ancora la perde) ma non c' verso per lo spegnimento sotto carica.
    Ho fatto qualche tentativo e la situazione questa: durante la carica notturna....non so dopo quanto dal raggiungimento del 100% il cellulare si spegne.
    Non credo che sia legato ad un orario particolare.
    D'altronde non voglio neanche stare alzato fino a notte tarda per controllare quando si spegne

    Ho fatto una ricerca su internet per verificare se qualcun altro avesse avuto il mio stesso problema magari con un altro cellulare e ho trovato una discussione per un caso simile su un Samsung. In quel caso avevano risolto disabilitando la ricezione dati durante la ricarica (sia wifi che dati mobili).
    Ovviamente questa notte ho fatto anch'io questa prova ma purtroppo questa mattina mi sono ritrovato il cellulare spento.

    Se un problema di batteria un cas...no perch non ho assolutamente voglia di rispedirlo indietro.

    A qualcuno viene un'idea illuminante?
    Grazie per il feedback!
    Veramente strano....prova a tenerlo in carica di giorno in modo da capire se accade ugualmente indipendente da un orario

    ** Segui gli aggiornamenti modding delle ROM Cuoco92&BB72 sul canale Telegram https://telegram.me/BB72CUOCO92 **

  11. #90
    Senior Droid L'avatar di Gabibbi


    Registrato dal
    Aug 2011
    Messaggi
    660

    Ringraziamenti
    60
    Ringraziato 182 volte in 151 Posts
    Predefinito

    [QUOTE=abolino;7542713]
    Quote Originariamente inviato da BB72 Visualizza il messaggio

    Ho installato la 14s di BB72 e, a parte i complimenti per l'ottima rom, ho risolto il problema del led di notifica (almeno al 90% - qualche notifica sparsa ancora la perde) ma non c' verso per lo spegnimento sotto carica.
    Ho fatto qualche tentativo e la situazione questa: durante la carica notturna....non so dopo quanto dal raggiungimento del 100% il cellulare si spegne.
    Non credo che sia legato ad un orario particolare.
    D'altronde non voglio neanche stare alzato fino a notte tarda per controllare quando si spegne

    Ho fatto una ricerca su internet per verificare se qualcun altro avesse avuto il mio stesso problema magari con un altro cellulare e ho trovato una discussione per un caso simile su un Samsung. In quel caso avevano risolto disabilitando la ricezione dati durante la ricarica (sia wifi che dati mobili).
    Ovviamente questa notte ho fatto anch'io questa prova ma purtroppo questa mattina mi sono ritrovato il cellulare spento.

    Se un problema di batteria un cas...no perch non ho assolutamente voglia di rispedirlo indietro.

    A qualcuno viene un'idea illuminante?
    Hai provato con un altro alimentatore meno potente?

    Inviato dal mio Le X620 utilizzando Tapatalk

  12. Il seguente Utente ha ringraziato Gabibbi per il post:

    BB72 (16-06-16)

Pagina 9 di 11 primaprima ... 7891011 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy