CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 8 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 34 Thanks ricevuti nell'ultimo mese

Pagina 44 di 113 primaprima ... 3442434445465494 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 431 a 440 su 1125
Discussione:

Mediacom SmartPad 750 3G

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #431
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    63

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da giuliamaya Visualizza il messaggio
    ce qualcuno che mi dice passo per passo come fare per installare il play store? grazie
    qualunque cosa non scarico mi dice poi che impossibile aprire il file.... e un mese che traffico e slide me e veramente pessimo...
    Pe aver il play store io ho aggiornato il firmware seguendo le istruzioni dell'ultimo post a pagina 20.

  2.  
  3. #432
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    63

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Arghy Visualizza il messaggio
    1. prova a disinstallare le app che hai messo e vedi se la rotazione del display torna normale magari vanno in conflitto.
    2. con android "funziona" l'app che hai in primo piano non Ŕ come windows che puoi ridurre ad icona restando comunque attiva, Ŕ un sistema operativo differente.
    3. la scrittura in chat Ŕ solo un leggerissimo messaggio testuale di pochi byte che il sistema elabora senza problemi semmai pu˛ essere un problema di linea o di software.
    4. riguardo al cursore beh, Ŕ un problema di impratichirsi, impara. ti ricordo che ci sono le impostazioni per la velocitÓ.

    quindi in definitiva non ci sono problemi, sei tu un po'... come dire... (senza offesa) imbranatello? ma si dai, io posso dirti che ho ridotto del 80% l'uso del pc e oltre a fare le cose che fai tu normlmente faccio che guardare film e partite in streaming con il tablet collegato alla tv.
    vedrai che ti abituerai perchŔ i vantaggi sono notevoli per chi lo usa come te. (ti ricordo che quando si apre la tastiera oltre che a scrivere puoi anche parlare, ti assicuro che Ŕ molto ma molto utile e rapido e la tastiera non ti servirebbe nemmeno se impari ad usare la voce, Ŕ una cosa che usano in pochi veramente, sbagliando)
    Ho disinstallato tutte le app che avevo installato ma lo schermo non ruota,provo a resettare se non c'Ŕ altro da fare.
    Limita molto il fatto che se avvio una videochiamata con skype non posso fare altro. Non si potrebbe dividere lo schermo o altro.
    Per la lentezza dell'invio del messaggio spero che dipenderÓ dal software.

  4. #433
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    63

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho ripristinato il tablet alle impostazioni di fabbrica, ma il no ruota si puo fare? O lo riporto al negozio. Il problema l'ho riscontrato quando ho installato il firmware

  5. #434
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    77

    Ringraziamenti
    0
    Ringraziato 15 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da noobfener Visualizza il messaggio
    Ho ripristinato il tablet alle impostazioni di fabbrica, ma il no ruota si puo fare? O lo riporto al negozio. Il problema l'ho riscontrato quando ho installato il firmware
    A sto punto fattelo sostituire magari Ŕ difettoso.

    Inviato dal mio GT-I8160 con Tapatalk 2

  6. #435
    Senior Droid


    Registrato dal
    Dec 2009
    Messaggi
    326

    Ringraziamenti
    71
    Ringraziato 41 volte in 38 Posts
    Predefinito

    Quote Originariamente inviato da noobfener Visualizza il messaggio
    Ho ripristinato il tablet alle impostazioni di fabbrica, ma il no ruota si puo fare? O lo riporto al negozio. Il problema l'ho riscontrato quando ho installato il firmware
    Prova a installare Androsensor o qualche app simile per la diagnostica dei sensori interni. Magari riesci a capire qualcosa di piu' di quello che puo' essere accaduto.
    Vieni a visitare lo Smartwatch Center italiano, vieni su http://www.thelongrun.it

  7. #436
    Androidiano L'avatar di luca3000


    Registrato dal
    Dec 2012
    Messaggi
    262

    Ringraziamenti
    0
    Ringraziato 38 volte in 36 Posts
    Predefinito

    Prova il reset posteriore


    Inviato dal mio M-MP705I usando Androidiani App

  8. #437
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    63

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, grazie dei consigli che mi avete dato fino ad ora.
    Sono andato dal negoziante e mi sono fatto cambiare il tablet, pero' mi chiedo se quei problemi che ho avuto possano essere dovuti al firmware che ho installato, non vorrei avere gli stessi problemi mettendo anche in questo tablet lo stesso firmware (vorrei evitare di ripresentarmi di nuovo dal negoziante con lo stesso problema )

  9. #438
    Androidiano


    Registrato dal
    Dec 2012
    LocalitÓ
    Via Lattea, Sistema Solare, Pianeta Terra.
    Messaggi
    97
    Smartphone
    Troppi!

    Ringraziamenti
    2
    Ringraziato 9 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da noobfener
    Ciao, grazie dei consigli che mi avete dato fino ad ora.
    Sono andato dal negoziante e mi sono fatto cambiare il tablet, pero' mi chiedo se quei problemi che ho avuto possano essere dovuti al firmware che ho installato, non vorrei avere gli stessi problemi mettendo anche in questo tablet lo stesso firmware (vorrei evitare di ripresentarmi di nuovo dal negoziante con lo stesso problema )

    Nessuno (tranne te) ha avuto problemi col nuovo FW.

  10. #439
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    95

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Confermo che, dopo una giornata di utilizzo con 11 telefonate (max 3 minuti ciascuna) e bluetooth sempre attivo, il consumo percentuale Ŕ solo il 5%.

  11. #440
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    77

    Ringraziamenti
    0
    Ringraziato 15 volte in 12 Posts
    Predefinito

    per singsong ed altri interessati:

    ho terminato il test per monitorare il consumo con il bluetooth,
    in questi ultimi due giorni; il primo giorno ho solo lasciato attivo il bluetooth senza collegarci nulla,
    il secondo giorno ci ho collegato un auricolare,
    il risultato Ŕ identico, in entrambi i casi mi risulta un consumo del 2%.

    il test Ŕ stato eseguito disattivando il wifi, lasciando solo le due sim attive di cui una con dati 3G attivo,
    ho navigato solo una decina di minuti guardando un video, nessuna telefonata fatta,
    la batteria Ŕ durata dalle 13.30 fino alle 23.30 (dove mi Ŕ suonato l'allarme che era al 4%) quindi ho avuto 10 ore buone di stand-by (a parte quei 10 minuti)

    il prossimo test lo far˛ escludendo il bluetooth, valutandolo con le due sim attive, senza wifi, vedremo quante ore di stand-by si avranno (che poi lo avevo giÓ fatto a novembre ma non mi ricordo)

Pagina 44 di 113 primaprima ... 3442434445465494 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy