CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 106 Thanks ricevuti nell'ultimo mese

Pagina 135 di 323 primaprima ... 3585125133134135136137145185235 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,341 a 1,350 su 3221
Discussione:

[THREAD UFFICIALE][MODDING]Lenovo P780

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1341
    Senior Droid L'avatar di Dagon84


    Registrato dal
    Dec 2012
    Messaggi
    516
    Smartphone
    Lenovo P780 - Galaxy Tab 2

    Ringraziamenti
    169
    Ringraziato 71 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da zell180 Visualizza il messaggio
    [quote name="Dagon84" post=5627776]Che versione di FB hai? Io sono sulla Version 9.0.0.26.28.

    8.0.0.26.24 presa dal play Store. Tu??[/QUOTE]

    Sempre dal play store... Prova a fare un aggiornamento...


    Inviato dal mio Lenovo P780 usando Androidiani App

  2.  
  3. #1342
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, era in po che non scrivevo perché il mio p780 stava funzionando alla grande.
    Ho la rom Row s123 prerooted con bb v16 che mi avevate consigliato voi ed ho installato link2sd per avere spazio in abbondanza per le applicazioni su SD.

    Da qualche giorno ho seri problemi di segnale 3G su entrambe le SIM ovunque mi trovi, anche dove prima prendevo perfettamente. Praticamente funziona pochissimo e solo in 2G. Non si capisce perché, non mi è caduto e non ho fatto modifiche firm/software.

    Il telefono è inutilizzabile così, io lo uso tanto per lavoro e sono terrorizzato al pensiero di mandarlo in assistenza 1 mese o più (preso da Etotalk).

    Nella speranza che qualche antenna si fosse staccata l'ho smontato pezzo per pezzo ma è stato tutto inutile. Sembra che facendo pressione nella zona delle SIM e senza coperchio migliori un po', ma è assurdo!

    Dopo 3 giorni di ricerche devo arrendermi e chiedo aiuto a voi. Avete mai sentito di qualche caso del genere?

    Grazie in anticipo
    Ultima modifica di Romeo76; 11-05-14 alle 23:30

  4. #1343
    Senior Droid L'avatar di aldimeola81


    Registrato dal
    Apr 2013
    Messaggi
    386

    Ringraziamenti
    19
    Ringraziato 48 volte in 42 Posts
    Predefinito

    Quote Originariamente inviato da Romeo76 Visualizza il messaggio
    Ciao a tutti, era in po che non scrivevo perché il mio p780 stava funzionando alla grande.
    Ho la rom Row s123 prerooted con bb v16 che mi avevate consigliato voi ed ho installato link2sd per avere spazio in abbondanza per le applicazioni su SD.

    Da qualche giorno ho seri problemi di segnale 3G su entrambe le SIM ovunque mi trovi, anche dove prima prendevo perfettamente. Praticamente funziona pochissimo e solo in 2G. Non si capisce perché, non mi è caduto e non ho fatto modifiche firm/software.

    Il telefono è inutilizzabile così, io lo uso tanto per lavoro e sono terrorizzato al pensiero di mandarlo in assistenza 1 mese o più (preso da Etotalk).

    Nella speranza che qualche antenna si fosse staccata l'ho smontato pezzo per pezzo ma è stato tutto inutile. Sembra che facendo pressione nella zona delle SIM e senza coperchio migliori un po', ma è assurdo!

    Dopo 3 giorni di ricerche devo arrendermi e chiedo aiuto a voi. Avete mai sentito di qualche caso del genere?

    Grazie in anticipo
    A mia sorella è successo su un p770, dopo aver ripristinato il telefono ad un backup precedente da twrp il difetto è scomparso,un altra cosa potrebbe essere quel cavo che va dalla scheda all'antenna inferiore, magari non è ben collegato, Poi prova a cambiare sim, a volte succede che si danneggia ciao
    Ultima modifica di aldimeola81; 12-05-14 alle 11:04

  5. #1344
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    347

    Ringraziamenti
    53
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Salve ragazzi, vi racconto perché mi fallisce l'aggiornamento OTA, potrebbe essere utile anche ad altri. Praticamente per liberare spazio ho disinstallato il tutorial dal telefono. Quando va a fare l'upgrade alla s124 mi rileva appunto che il file è mancante e l'aggiornamento fallisce. Purtroppo non sono riuscito a ripristinarlo con titanium backup. Quindi occhio a togliere app della rom originale, perchè poi non vi andranno più gli aggiornamenti automatici.

  6. #1345
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    74

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da Dagon84 Visualizza il messaggio
    8.0.0.26.24 presa dal play Store. Tu??
    Sempre dal play store... Prova a fare un aggiornamento...


    Inviato dal mio Lenovo P780 usando Androidiani App[/QUOTE]

    aggiornamenti non ce ne sono, ho aggiornato alla 11 tramite aptoide ma il problema persiste

    EDIT: messa la versione 7.0.0.26.28 e tutto funziona perfettamente.. bah
    Ultima modifica di zell180; 12-05-14 alle 21:42

  7. #1346
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    152

    Ringraziamenti
    7
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da 89stefano89 Visualizza il messaggio
    salve a tutti ho un lenovo p780 cinese con versione android 4,2,2
    mi trovo molto bene anche se c´e´qualche bug, ora leggo del nuovo aggiornamento, quello che mi chiedo cosa cambia a me interesserebbe funzionasse la bussola che ora é buggata.
    cosa devo sapere/fare per l´aggiornamento?
    grazie mille
    perdonate, mi auto uppo, non ci capisco piú una fava...

  8. #1347
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    74

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da 89stefano89 Visualizza il messaggio
    perdonate, mi auto uppo, non ci capisco piú una fava...
    se hai la rom originale devi fare un semplice aggiornamento OTA

  9. #1348
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    74

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da zell180 Visualizza il messaggio
    L'app di Facebook mi carica i video solo in wifi. Se disinstallo l'app e reinstallo i video vanno anche in 3g ma una volta chiusa non funziona di nuovo. Idee?
    Per chi dovesse avere questo problema io ho risolto così: mi sono iscritto al programma alpha di facebook dove ti permettono di scaricare versioni in anteprima, ora ho la 10.0.0.0.26 e tutto funziona a meraviglia

  10. #1349
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    39

    Ringraziamenti
    1
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ciao a tutti ...io continuo ad usare la miui russa da gennaio e non ho il minimo problema

  11. #1350
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    17

    Ringraziamenti
    18
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Confermo che in Cina con la configurazione attuale funzionava tutto alla perfezione con segnali buoni un po' ovunque. Ho avuto problemi invece in Corea; la seconda SIM non veniva riconosciuta. È successo anche a un collega con un altro telefono dual sim

Pagina 135 di 323 primaprima ... 3585125133134135136137145185235 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy