CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 79 Thanks ricevuti nell'ultimo mese

Pagina 309 di 471 primaprima ... 209259299307308309310311319359409 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,081 a 3,090 su 4710
Discussione:

[ROM][4.4.4] SlimKAT

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3081
    Androidiano VIP L'avatar di vincent90


    Registrato dal
    Dec 2011
    LocalitÓ
    Roma
    Messaggi
    2,163
    Smartphone
    Galaxy S2, Nexus 7, Nexus 4

    Ringraziamenti
    124
    Ringraziato 569 volte in 547 Posts
    Predefinito

    Quote Originariamente inviato da Senny86 Visualizza il messaggio
    Quando ho flashato la 2.6 ho fatto solo wipe cache e dalvik senza system,ho gia provato a riavviare 2 volte ma non funziona ancora....ora riprovo a rifleshare la rom
    E allora probabilmente Ú causato da quello, fai anche il wipe system e riflasha

  2.  
  3. #3082
    Androidiano L'avatar di Senny86


    Registrato dal
    Sep 2013
    LocalitÓ
    Brescia
    Messaggi
    234
    Smartphone
    Nexus 4

    Ringraziamenti
    23
    Ringraziato 71 volte in 71 Posts
    Predefinito

    Quote Originariamente inviato da vincent90 Visualizza il messaggio
    E allora probabilmente Ú causato da quello, fai anche il wipe system e riflasha
    Appena finito di flashare ma il problema persiste....di solito quando flasho metto anche il pacchetto per il wifi di kalos86 e da oggi ho messo anche la soluzione audio 90v2 che ho trovato sul forum stamattina,pu˛ essere che siano questi pacchetti a dare fastidio?

  4. #3083
    Androidiano VIP L'avatar di vincent90


    Registrato dal
    Dec 2011
    LocalitÓ
    Roma
    Messaggi
    2,163
    Smartphone
    Galaxy S2, Nexus 7, Nexus 4

    Ringraziamenti
    124
    Ringraziato 569 volte in 547 Posts
    Predefinito

    Quote Originariamente inviato da Senny86 Visualizza il messaggio
    Appena finito di flashare ma il problema persiste....di solito quando flasho metto anche il pacchetto per il wifi di kalos86 e da oggi ho messo anche la soluzione audio 90v2 che ho trovato sul forum stamattina,pu˛ essere che siano questi pacchetti a dare fastidio?
    ╔ possibile..io non li ho messi e non ho alcun problema; prova a rifare i wipe e il flash senza i pacchetti

  5. #3084
    Androidiano L'avatar di Senny86


    Registrato dal
    Sep 2013
    LocalitÓ
    Brescia
    Messaggi
    234
    Smartphone
    Nexus 4

    Ringraziamenti
    23
    Ringraziato 71 volte in 71 Posts
    Predefinito

    Quote Originariamente inviato da vincent90 Visualizza il messaggio
    ╔ possibile..io non li ho messi e non ho alcun problema; prova a rifare i wipe e il flash senza i pacchetti
    ok ora riprovo

  6. #3085
    Senior Droid


    Registrato dal
    Mar 2013
    LocalitÓ
    Verona
    Messaggi
    300

    Ringraziamenti
    90
    Ringraziato 89 volte in 84 Posts
    Predefinito

    Io ho il pacchetto audio senza problemi e art, prima avevo la purity sempre con art con solo il pacchetto wifi e non avevo nessun problema.. Probabilmente exposed framework ti ha lasciato dei file sulla sd che vanno in conflitto con art, per˛ non l'ho mai installato quindi non so aiutarti pi¨ di cosi..

  7. #3086
    Androidiano L'avatar di Senny86


    Registrato dal
    Sep 2013
    LocalitÓ
    Brescia
    Messaggi
    234
    Smartphone
    Nexus 4

    Ringraziamenti
    23
    Ringraziato 71 volte in 71 Posts
    Predefinito

    Quote Originariamente inviato da maal Visualizza il messaggio
    Io ho il pacchetto audio senza problemi e art, prima avevo la purity sempre con art con solo il pacchetto wifi e non avevo nessun problema.. Probabilmente exposed framework ti ha lasciato dei file sulla sd che vanno in conflitto con art, per˛ non l'ho mai installato quindi non so aiutarti pi¨ di cosi..
    grazie per la risposta ma non ho mai usato exposed,anche io uso art e non ho mai avuto nessun problema questo Ŕ il primo

  8. #3087
    Androidiano L'avatar di Senny86


    Registrato dal
    Sep 2013
    LocalitÓ
    Brescia
    Messaggi
    234
    Smartphone
    Nexus 4

    Ringraziamenti
    23
    Ringraziato 71 volte in 71 Posts
    Predefinito

    Quote Originariamente inviato da Senny86 Visualizza il messaggio
    ok ora riprovo
    niente da fare il problema persiste.....riprovo a rifare tutto e includo anche il wipe data,cosa ne pensi?

  9. #3088
    Androidiano VIP L'avatar di vincent90


    Registrato dal
    Dec 2011
    LocalitÓ
    Roma
    Messaggi
    2,163
    Smartphone
    Galaxy S2, Nexus 7, Nexus 4

    Ringraziamenti
    124
    Ringraziato 569 volte in 547 Posts
    Predefinito

    Quote Originariamente inviato da Senny86 Visualizza il messaggio
    niente da fare il problema persiste.....riprovo a rifare tutto e includo anche il wipe data,cosa ne pensi?
    A questo punto direi di si..

  10. Il seguente Utente ha ringraziato vincent90 per il post:

    Senny86 (06-02-14)

  11. #3089
    Senior Droid


    Registrato dal
    Mar 2013
    LocalitÓ
    Verona
    Messaggi
    300

    Ringraziamenti
    90
    Ringraziato 89 volte in 84 Posts
    Predefinito

    Scusa, scambio di utente dalla fretta.. 😊

    To conviene sý il wipe data..

  12. #3090
    Androidiano L'avatar di Senny86


    Registrato dal
    Sep 2013
    LocalitÓ
    Brescia
    Messaggi
    234
    Smartphone
    Nexus 4

    Ringraziamenti
    23
    Ringraziato 71 volte in 71 Posts
    Predefinito

    Quote Originariamente inviato da vincent90 Visualizza il messaggio
    A questo punto direi di si..
    Dopo il wipe data ora la geolocalizzazione funziona come prima,riesco ad accenderla e spegnerla....ora riprovo a rimettere tutto come prima ma una cosa alla volta cosi magari riesco a capire cosa andava in conflitto....magari era solo sclerato il cell....
    grazie per il supporto

Pagina 309 di 471 primaprima ... 209259299307308309310311319359409 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy