CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 27
Discussione:

[Huawei Ascend P6]moduli Xposed Framework

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di elias65


    Registrato dal
    Oct 2011
    Messaggi
    75
    Smartphone
    Z3 Compact

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts

  2.  
  3. #12
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    151

    Ringraziamenti
    11
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da elias65 Visualizza il messaggio
    io non sono riuscito con la B510. tu sei riuscito?

  4. #13
    Androidiano L'avatar di elias65


    Registrato dal
    Oct 2011
    Messaggi
    75
    Smartphone
    Z3 Compact

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts
    Predefinito

    si ma ho la B125..

  5. #14
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    151

    Ringraziamenti
    11
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da elias65 Visualizza il messaggio
    si ma ho la B125..
    ah ok come non detto...con kk non funziona!

  6. #15
    Androidiano L'avatar di elias65


    Registrato dal
    Oct 2011
    Messaggi
    75
    Smartphone
    Z3 Compact

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts
    Predefinito

    cmq è uscita una nuova versione(2.7.1 beta)..oppure devi vedere se hai la versione compatibile con KK..

  7. #16
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    923
    Smartphone
    Samsung Galaxy W GT-8150

    Ringraziamenti
    42
    Ringraziato 56 volte in 49 Posts
    Predefinito

    io ho messo Xperia Flip Settings x avere i quick setting nella barra di stato in stile Nexus. In teoria sono previsti da Gravity Box ma non vanno. Installando invece il modulo citato compaiono e poi si possono modificare dall'opzione Quicksetting di Gravity. L'unica cosa che non capisco è perchè non viene visualizzata la foto impostata per il toogle relativa all' User Switcher per intenderci quella del Profilo Locale di Google sul telefono. Se ci tappo sopra e apre il menu relativo alle info utente la visualizzo ma se tiro giù la barra e vedo tutti i settings insieme niente, appare vuota col nome utente impostato correttamente. Ho provato a pulire cache e riavviare ma niente. Temo sia un bug del modulo. Qualcuno ha qualche idea del motivo? grazie
    Samsung Galaxy W GT-8150
    ex rom stock GB 2.3.6 Value Pack
    script V6 SuperCharger Update9 RC10
    ex RemICS 1.7 by Sparta20
    powered by Castagna kernel 7.3
    now CM10 Alpha 6 powered by Athena kernel 3.0.66

  8. #17
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao ragazzi ho un problema con il mio p6, ieri avevo installato xposed solo che poi mi sono reso conto che non mi serviva a molto e allora l'ho cancellato e quando ho riavviato il telefono non si accendeva più, rimane fisso sulla scritta huawei, potete dirmi come risolvere questo problema?

  9. #18
    Senior Droid L'avatar di xjasonxl10l


    Registrato dal
    Mar 2013
    Località
    Como
    Messaggi
    331
    Smartphone
    Samsung S8

    Ringraziamenti
    38
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Ci vuole una hard reset. Avvialo tramite i tasti accensione + vol - (se non sbaglio) e lo ripristini traite la recovery

    Inviato dal mio HUAWEI P6-U06 usando Androidiani App
    Samsung Galaxy S8
    Versione: Nougat 7.1 Nougat
    Cpu: Samsung Exynos 8895 2,30 Ghz Octa-core
    Ram: 4 Gb LPDDR4
    Batteria: 3000 mah
    Display: Infinity Display Super AMOLED 1440 x 2960

  10. #19
    Androidiano VIP L'avatar di Mcdonald


    Registrato dal
    May 2011
    Località
    CE
    Messaggi
    2,295
    Smartphone
    Mediapad - Honor 6 - Wiko Feve

    Ringraziamenti
    125
    Ringraziato 734 volte in 507 Posts
    Predefinito

    Quote Originariamente inviato da dema97 Visualizza il messaggio
    ciao ragazzi ho un problema con il mio p6, ieri avevo installato xposed solo che poi mi sono reso conto che non mi serviva a molto e allora l'ho cancellato e quando ho riavviato il telefono non si accendeva più, rimane fisso sulla scritta huawei, potete dirmi come risolvere questo problema?
    Ciao dema97, leggo che sei nuovo, capisco l'impellenza di ricevere risposte ad un argomento specifico ma è contro il regolamento oltre ad aver violato anche la denominazione di un 3ead con cose tipo problema urgente aiutatemi!, ritienilo solo una info di cortesia , detto questo sposterò il 3ead in un altro dove si affrontano problemi varii e potrai attendere o scrivere altro, se ritieni, senza problemi. Ti ringrazio per l'attenzione e ti dico che se non è root-ato (cioè non hai i diritti di amministratore) l'unica cosa da fare è quella suggerita dall'utente @ xjasonxl10l, se fosse root, allora ti suggerisco chiedere anche nella sezione modding....

  11. #20
    Senior Droid


    Registrato dal
    Apr 2012
    Località
    genova
    Messaggi
    867
    Smartphone
    huawei u9200

    Ringraziamenti
    60
    Ringraziato 38 volte in 37 Posts
    Predefinito

    Non riesco ad usare i moduli, li installo, riavvio ma niente, consigli sul da farsi?

    Inviato dal mio HUAWEI P6-U06 usando Androidiani App

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy