CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 212 di 301 primaprima ... 112162202210211212213214222262 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,111 a 2,120 su 3003
Discussione:

[MODDING] LeTV X500 TWRP + Firmware powered by BB72

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2111
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da mame82 Visualizza il messaggio
    i dati di rete sono attivati
    ho provato a fare ripristino di fabbrica, la stessa cosa di quello che mi hai scritto sopra?.. se invece devo fare questo procedimento wipe data/cache/dalvik gentilmente mi spiegheresti passo passo come fare?.. :P
    S il ripristino lo stesso...e all'avvio durante la configurazione guidata quando ha rilevato la sim te l'ha messa solo 2g?
    Dovresti provare a mettere 2 sim non vorrei il cellulare per qualche motivo si sia bloccato con gli slots... Il cellulare nuovo oppure usato?

  2.  
  3. #2112
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 2 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    S il ripristino lo stesso...e all'avvio durante la configurazione guidata quando ha rilevato la sim te l'ha messa solo 2g?
    Dovresti provare a mettere 2 sim non vorrei il cellulare per qualche motivo si sia bloccato con gli slots... Il cellulare nuovo oppure usato?
    ah ok quindi il ripristino l'ho gi fatto pi volte..
    per le due sim penso non posso fare nulla,.. o meglio le slot sono due ma una per una nano sim l'altra per la micro.. ed in casa ho solo sim normali dovrei trovare qualcuno che ha una nano oppure una micro e provare

    ah si,il cellulare nuovo

  4. #2113
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    32

    Ringraziamenti
    22
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Sto provando la nuova versione della rom del grande BB72 da un paio di giorni e devo dire che per il mio uso perfetta. Molto stabile. Ho notato con mio immenso piacere che anche gli scatti della fotocamera sono nettamente migliorati. solo una mia impressione o anche per voi cos?

    Inviato dal mio Le X500 usando Androidiani App

  5. I seguenti 2 Utenti hanno ringraziato robstiffler per il post:

    BB72 (03-04-16),Wolfi70 (03-04-16)

  6. #2114
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 2 volte in 1 Post
    Predefinito

    ho provato ad inserire due sim una micro ed una nano.. ma entrambe le schede lavorano solo in E mi sa che l'ho beccato difettato

  7. #2115
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da mame82 Visualizza il messaggio
    ho provato ad inserire due sim una micro ed una nano.. ma entrambe le schede lavorano solo in E mi sa che l'ho beccato difettato
    Volevo segnalare questo problema, provengo dalla rom aroma 10s , ed ho come operatore telefonico fastweb. Ho flashato la rom 12s, facendo swipe data/dev/system.Il non mi fa impostare apn di fastweb. quando vado nelle mpostazioni. "nomi punto d'accesso" mi viene fuori il messaggio "l'applicazione impostazioni si bloccata in modo anomalo" quindi mi impedisce di creare un apn. grazie a tutti.

  8. #2116
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    17

    Ringraziamenti
    2
    Ringraziato 2 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da cikuantis Visualizza il messaggio
    Volevo segnalare questo problema, provengo dalla rom aroma 10s , ed ho come operatore telefonico fastweb. Ho flashato la rom 12s, facendo swipe data/dev/system.Il non mi fa impostare apn di fastweb. quando vado nelle mpostazioni. "nomi punto d'accesso" mi viene fuori il messaggio "l'applicazione impostazioni si bloccata in modo anomalo" quindi mi impedisce di creare un apn. grazie a tutti.

    soluzioni??.. un bel martello da 5kg sopra?? veramente, non so pi cosa fare..

  9. #2117
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da cikuantis Visualizza il messaggio
    Volevo segnalare questo problema, provengo dalla rom aroma 10s , ed ho come operatore telefonico fastweb. Ho flashato la rom 12s, facendo swipe data/dev/system.Il non mi fa impostare apn di fastweb. quando vado nelle mpostazioni. "nomi punto d'accesso" mi viene fuori il messaggio "l'applicazione impostazioni si bloccata in modo anomalo" quindi mi impedisce di creare un apn. grazie a tutti.
    Ho appena provato e funziona perfettamente... Onestamente se non posso riprodurre il problema non posso fare molto...
    Prova ad impostare la lingua inglese e vedi se risolvi

  10. #2118
    Senior Droid


    Registrato dal
    Jul 2015
    Localit
    Modena
    Messaggi
    547
    Smartphone
    Letv X800 e X500 - Xiaomi RN2

    Ringraziamenti
    344
    Ringraziato 390 volte in 236 Posts
    Predefinito

    Quote Originariamente inviato da robstiffler Visualizza il messaggio
    Sto provando la nuova versione della rom del grande BB72 da un paio di giorni e devo dire che per il mio uso perfetta. Molto stabile. Ho notato con mio immenso piacere che anche gli scatti della fotocamera sono nettamente migliorati. solo una mia impressione o anche per voi cos?

    Inviato dal mio Le X500 usando Androidiani App
    Confermo, la qualit della fotocamera molto migliorata, provata in diverse situazioni di luce, contorni/profili dei soggetti pi nitidi, meno disturbo e rumore di fondo, mi sembra che "catturi" meglio la luce (con il punta e metti a fuoco la resa della luce decisamente pi realistica, meno "accecante" rispetto a prima, non so se riesco a rendere l'idea). Peraltro prima si aveva come un'impercettibile sensazione di "mosso" nelle foto, ora no.

    Un deciso passo in avanti e speriamo che sia un sintomo di sviluppo positivo su tutti gli aspetti hw e OS della futura EUI.

    Comunque, la butto l, possiedo sia X800 che X500, ma X500 mi sta piacendo davvero di pi: pi leggero, pi bello, con il lavoro di @BB72 sfiora la perfezione, nell'uso quotidiano il Mediatek + 3gb di ram non prende nessuna paga da Snap 810 + 4gb di ram, per il prezzo che ho pagato sono STRA-SODDISFATTO di averlo acquistato. Davvero un deciso passo in avanti di LeTv rispetto ai primi 3 modelli usciti, nel senso che mi sembra che la cura dei dettagli e la disposizione hw delle componenti sia stata pi accurata: il Gps ed il Wi-Fi con X500 non mi hanno mai dato problemi, con X800 invece s... Per non parlare delle ultime due release, la 10S ancora si salva, ma la 11S uscita per X800 una delusione sotto tutti i punti di vista. La 12S indiana (ovviamente moddata da @BB72) davvero di un altro pianeta!!!

    Potevo postare anche sul mio thread di X800, ma non potendo fare "cross-posting" ho preferito qui...

    Ultima modifica di Wolfi70; 03-04-16 alle 17:55

  11. I seguenti 2 Utenti hanno ringraziato Wolfi70 per il post:

    BB72 (03-04-16),robstiffler (03-04-16)

  12. #2119
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    grazie per la risposta e per tutto quello che fai, ho flashato piu volte, non ho provato impostando la lingua inglese come consigli, sono ritornato alla 10s e funziona perfettamente. Grazie ancora

  13. Il seguente Utente ha ringraziato cikuantis per il post:

    BB72 (03-04-16)

  14. #2120
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da cikuantis Visualizza il messaggio
    grazie per la risposta e per tutto quello che fai, ho flashato piu volte, non ho provato impostando la lingua inglese come consigli, sono ritornato alla 10s e funziona perfettamente. Grazie ancora
    se vuoi posso aggiungere fastweb nel file apn conf in modo da fare riconoscere In automatico l'APN .....fammi sapere se vuoi provare

Pagina 212 di 301 primaprima ... 112162202210211212213214222262 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy