CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 133 Thanks ricevuti nell'ultimo mese

Pagina 1 di 47 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 464
Discussione:

[Assistenza] Defy brickati, bloccati, battery low, etc..

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    aiuto defy bloccato

    ciao sono nel panico, ho seguito la guida passo passo di questo sito
    ho un 525 italiano
    ho fatto il root
    ho messo la recovery
    ho copiato il backup della froyo deblur UK nella cartella giusta
    sono andato in recovery, ho fatto wipe
    ho fatto restore da backup
    ho rifatto wipe
    ho fatto il reboot

    ORA MI SI ACCENDE IL LOGO MOTOROLA PER 1 MINUTO, POI SI SPEGNE PER 10SEC E POI MI SI RIACCENDE, SEMPRE COSI' (DA CIRCA UN'ORA)

    AIUTOOOO
    CHE POSSO FARE, vi prego sono impanicato
    grazie
    g

  2.  
  3. #2
    Androidiano


    Registrato dal
    Jul 2009
    Messaggi
    225

    Ringraziamenti
    14
    Ringraziato 30 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da gimlos Visualizza il messaggio
    ciao sono nel panico, ho seguito la guida passo passo di questo sito
    ho un 525 italiano
    ho fatto il root
    ho messo la recovery
    ho copiato il backup della froyo deblur UK nella cartella giusta
    sono andato in recovery, ho fatto wipe
    ho fatto restore da backup
    ho rifatto wipe
    ho fatto il reboot

    ORA MI SI ACCENDE IL LOGO MOTOROLA PER 1 MINUTO, POI SI SPEGNE PER 10SEC E POI MI SI RIACCENDE, SEMPRE COSI' (DA CIRCA UN'ORA)

    AIUTOOOO
    CHE POSSO FARE, vi prego sono impanicato
    grazie
    g
    Siamo in due :-|

    dK

  4. #3
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    sto provando con rds lite, tu hai provato?
    che versione di rds lite hai usato???
    ora provo la 4.9

  5. #4
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    edit per il dt kildare, ho letto nell'altro 3ad che sei riuscito con rds lite ma non ti parte lo stesso???
    se hai news, me le daresti per cortesia

  6. #5
    Androidiano


    Registrato dal
    Jul 2009
    Messaggi
    225

    Ringraziamenti
    14
    Ringraziato 30 volte in 25 Posts
    Predefinito

    Quote Originariamente inviato da gimlos Visualizza il messaggio
    sto provando con rds lite, tu hai provato?
    che versione di rds lite hai usato???
    ora provo la 4.9
    io sto usando la 4.7 e funziona.
    Ma anche riflashando l'originale il problema rimane.

    dK

  7. #6
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da dottorkildaare Visualizza il messaggio
    io sto usando la 4.7 e funziona.
    Ma anche riflashando l'originale il problema rimane.

    dK
    leggevo qui che qualcuno c'era riuscito, ora sono al 80%....mi stai deprimendo

  8. #7
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    DK ho risoltooooooooooooo
    allora metti su un pc con XP RdsLite 4.9 (usa questa versione)
    poi ti scarichi la JRDNEM_U3_3.4.2_117-002_BLUR_SIGN_SIGNED_USAJRDNEMARAB1B8RTGB035.0R_US AJRDNFRYORTGB_P003_A002_HWp3_Service1FF.rar
    e fai andare il tutto, a me č funzionato, va e c'č tutto

  9. #8
    Androidiano VIP L'avatar di iaio72


    Registrato dal
    Jul 2009
    Localitā
    Roma
    Messaggi
    2,669

    Ringraziamenti
    484
    Ringraziato 618 volte in 346 Posts
    Predefinito

    basta poco!!!
    OnePlus 3T
    Meizu Mx6

  10. Il seguente Utente ha ringraziato iaio72 per il post:

    gimlos (10-02-11)

  11. #9
    Androidiano L'avatar di gimlos


    Registrato dal
    Jan 2010
    Messaggi
    128

    Ringraziamenti
    7
    Ringraziato 3 volte in 2 Posts
    Predefinito

    qui il grazie č UFFICIALE

  12. #10
    Androidiano VIP L'avatar di iaio72


    Registrato dal
    Jul 2009
    Localitā
    Roma
    Messaggi
    2,669

    Ringraziamenti
    484
    Ringraziato 618 volte in 346 Posts
    Predefinito

    tranquillo che cč pure di la' il grazie!!!

    :graziemoto:
    OnePlus 3T
    Meizu Mx6

Pagina 1 di 47 12311 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy