CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 44 Thanks ricevuti nell'ultimo mese

Pagina 49 di 76 primaprima ... 39474849505159 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 481 a 490 su 760
Discussione:

[GUIDA] Installare CyanogenMod by Quarx (android 2.3.4.)defy

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #481
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Chopin Visualizza il messaggio
    Ciao Dorian, non so cosa possa essere successo al tuo Defy. Forse potresti riprovare a flasharlo con la nordic.sbf e ricominciare la procedura dall'inizio. Questo per escludere la possibilit di un problema hardware. Facci sapere
    Ciao Chopin grazie della risposta, sono riuscito a resettare tutto ri-eseguendo tutta la procedura descritta ma al primo riavvio mi si ripresentato lo stesso problema...non legge la SIM! Funziona tutto tranne la lettura della SIM, NESSUNO conosce una soluzione o ha avuto lo stesso problema?! un peccato, son sicuro che sia una sciocchezza perch il resto funziona benissimo...

  2.  
  3. #482
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    25

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, sono nuovo del forum e felice possessore del Defy con Cyano, volevo esporvi il mio problema.
    Ho installato alcuni giorni f l'applicazione Zedge, che ti permette di scaricare suonerie e wallpaper, bene dopo aver impostato una di quelle suonerie come predefinita il Defy si ammutolito, con le chiamate in arrivo funzia solo la vibrazione, mentre l'audio per le notifiche sms e email funziona, non so pi dove sbattere, ho disistallato l'applicazione Zedge, fatto wipe cache ma niente. Entrando nelle impostazioni audio anche se modifico qualche settaggio questo non agisce. C' modo di resettare le impostazioni dell'audio ? Grazie
    Ultima modifica di eroif; 16-11-11 alle 15:57

  4. #483
    Androidiano L'avatar di Chopin


    Registrato dal
    Jun 2011
    Messaggi
    151

    Ringraziamenti
    29
    Ringraziato 51 volte in 15 Posts
    Predefinito

    Ciao Androidiani,
    ho notato recentemente la scomparsa impprovvisa delle foto dei contatti sui collegamenti ai contatti stessi....Aprendo il contatto la foto invece continua ad esserci....Sapete come risolvere??? Ho provato a risincronizzare i contatti con gmail ma nulla da fare. Al posto della foto del contatto c' l'iconcina android.

  5. #484
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DAG0 Visualizza il messaggio
    Una volta che hai installato 2init recovery, per entrare in recovery devi accendere il telefono normalmente, appena appre il led blu premi volume gi ed entri in un menu, poi da l selezioni recovery->custom recovery e prosegui con la guida al punto 14
    ho seguito ogni processo....sembrando ogni cosa tranquilla... ma poi...ecco che il tel si accende facendo spuntare la M DI MOTOROLA...ma da li non continua a funzionare....uff....che successo!?!?!?help....

  6. #485
    Senior Droid L'avatar di FraRiva91


    Registrato dal
    Jun 2011
    Localit
    Oggiono (LC)
    Messaggi
    572
    Smartphone
    Galaxy Note II bianco

    Ringraziamenti
    140
    Ringraziato 113 volte in 110 Posts
    Predefinito

    Quote Originariamente inviato da nasty Visualizza il messaggio
    ho seguito ogni processo....sembrando ogni cosa tranquilla... ma poi...ecco che il tel si accende facendo spuntare la M DI MOTOROLA...ma da li non continua a funzionare....uff....che successo!?!?!?help....
    prova a fare un wipe data/factory reset da recovery se vedi che ti rimane bloccato sulla M rossa...a me aveva funzionato!
    Se ti sono stato d'aiuto premi il tasto grazie!

    Motorola Defy Red -> Motorola RAZR white

  7. #486
    Androidiano L'avatar di Chopin


    Registrato dal
    Jun 2011
    Messaggi
    151

    Ringraziamenti
    29
    Ringraziato 51 volte in 15 Posts
    Predefinito

    Ho capito perch a volte le icone di collegamento con le foto dei contatti scompaiono. Il problema si verifica se si rinomina l'icona del contatto (magari per non visualizzare tutto il nome e congnome del contatto). Al riavvio (probabilmente per un bug di ADW launcher) la foto scompare e al suo posto compare l'icona generica di android anche se il link al contatto continua a funzionare.

  8. #487
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da FraRiva91 Visualizza il messaggio
    prova a fare un wipe data/factory reset da recovery se vedi che ti rimane bloccato sulla M rossa...a me aveva funzionato!
    mm....fatto tutto...ma anzi ora ho il telefonino lento in tutto...e per entrare nel bootloader....il lampeggiante blu non mi appare...boh... non so che fare...ho letto un sacco di cose,per installare questo nuovo sistema operativo,che mi entusiasma molto...ma non riesco a metterlo nel mio defy...come faccio!?!?!? help....please...

  9. #488
    Senior Droid


    Registrato dal
    Jul 2011
    Messaggi
    507
    Smartphone
    Motorola Defy Red lens

    Ringraziamenti
    9
    Ringraziato 29 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da nasty
    Originariamente inviato da FraRiva91
    prova a fare un wipe data/factory reset da recovery se vedi che ti rimane bloccato sulla M rossa...a me aveva funzionato!
    mm....fatto tutto...ma anzi ora ho il telefonino lento in tutto...e per entrare nel bootloader....il lampeggiante blu non mi appare...boh... non so che fare...ho letto un sacco di cose,per installare questo nuovo sistema operativo,che mi entusiasma molto...ma non riesco a metterlo nel mio defy...come faccio!?!?!? help....please...

    Scusa, riflasha froyo originale e riprovi a mettere la cyano poi


    Inviato dal mio MB525 (waiting forma cyano 9)

  10. #489
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    137

    Ringraziamenti
    5
    Ringraziato 11 volte in 10 Posts
    Predefinito

    ciao, sono fermo al primo punto. c' scritto che bisogna installare rsd, ma dove? sul cellulare o sul computer? ho ubuntu, non windows
    Ultima modifica di dgero83; 26-11-11 alle 13:27

  11. #490
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da kryptonitiko Visualizza il messaggio
    Scusa, riflasha froyo originale e riprovi a mettere la cyano poi


    Inviato dal mio MB525 (waiting forma cyano 9)
    mmmm...fatto...ma niente da fare.... grazie dei consigli,ma oramai non so come proseguire...per mettere questo nuovo sistema operativo!!!!

Pagina 49 di 76 primaprima ... 39474849505159 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 14-07-12, 06:51
  2. 21-04-12, 09:25
  3. 08-04-12, 10:58
  4. 08-03-12, 01:12
  5. 05-03-12, 19:08
  6. 25-02-12, 00:39
  7. 03-02-12, 12:44
  8. 15-01-12, 14:46
  9. 11-01-12, 18:19
  10. 01-01-12, 18:16
  11. 23-12-11, 20:39
  12. 18-12-11, 02:48
  13. 16-12-11, 16:50
  14. 07-12-11, 23:11
  15. 06-12-11, 18:31
  16. 05-12-11, 00:37
  17. 30-11-11, 23:50

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy