CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 117 di 302 primaprima ... 1767107115116117118119127167217 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,161 a 1,170 su 3012
Discussione:

[ROM][LP 5.0.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1161
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    35

    Ringraziamenti
    3
    Ringraziato 14 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da guacianiero Visualizza il messaggio
    usa unistaller pro
    Grazie Bro!!!

  2.  
  3. #1162
    Baby Droid


    Registrato dal
    Apr 2015
    Località
    Sardegna
    Messaggi
    17
    Smartphone
    Nubia ZTE Z7 Mini

    Ringraziamenti
    2
    Ringraziato 3 volte in 1 Post
    Predefinito

    Nel ringraziare il grande Cuoco92 per il lavoro fatto, vorrei porre alla vostra attenzione il seguente problema.

    Ho compiuto il grande passo: il passaggio a Lollipop!
    Come da guida di Cuoco92 e BB72 ho installato in sequenza:
    - la ROM originale 3.01 (tramite il tool di Nubia)
    - il recovery TWRP 2.8.6.0
    - la custom ROM ‎NX507J_3‬.12_UI3.2.0_COMBO_v2.84_ROW_C92&BB7 2.

    Al termine tutto si è avviato regolarmente, ma ho notato una stranezza: nel momento in cui vado a comporre un numero e digito i tasti sulla tastiera virtuale, non appare alcuna anteprima dei numeri possibili. Per intenderci, se ad es. premo il tasto 6, non appare alcun nominativo della rubrica che contenga il 6 o la lettera M, N, O; pare non legga il contenuto della rubrica!

    Fatta altra prova e installato:
    - la ROM originale 3.01 (tramite il tool di Nubia)
    - il recovery TWRP 2.8.6.0
    - la ROM di Cuoco92-BB72 3.01 (Come riportato nella guida citata)

    ho verificato che digitando i numeri sulla tastiera virtuale apparissero i nominativi della rubrica (come solitamente avveniva in KitKat) ...e così è stato (quindi nessuna anomalia)

    - installato l'ultima ROM di Cuoco92-BB72, cioè la ‎NX507J_3‬.12_UI3.2.0_COMBO_v2.84_ROW_C92&BB7 2

    e il problema si è ripresentato!

    A questo punto temo ci sia qualcosa che non va con l'ultima versione della ROM... nessun altro con lo stesso problema? Non escludo che sia stato trattato altrove, ma non sono riuscito a trovare nulla a riguardo.

    Grazie in anticipo a tutti coloro che mi vorranno aiutare!

  4. #1163
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    164
    Smartphone
    Nubia Z7 mini

    Ringraziamenti
    113
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da lastway Visualizza il messaggio
    Nel ringraziare il grande Cuoco92 per il lavoro fatto, vorrei porre alla vostra attenzione il seguente problema.

    Ho compiuto il grande passo: il passaggio a Lollipop!
    Come da guida di Cuoco92 e BB72 ho installato in sequenza:
    - la ROM originale 3.01 (tramite il tool di Nubia)
    - il recovery TWRP 2.8.6.0
    - la custom ROM ‎NX507J_3‬.12_UI3.2.0_COMBO_v2.84_ROW_C92&BB7 2.

    Al termine tutto si è avviato regolarmente, ma ho notato una stranezza: nel momento in cui vado a comporre un numero e digito i tasti sulla tastiera virtuale, non appare alcuna anteprima dei numeri possibili. Per intenderci, se ad es. premo il tasto 6, non appare alcun nominativo della rubrica che contenga il 6 o la lettera M, N, O; pare non legga il contenuto della rubrica!

    Fatta altra prova e installato:
    - la ROM originale 3.01 (tramite il tool di Nubia)
    - il recovery TWRP 2.8.6.0
    - la ROM di Cuoco92-BB72 3.01 (Come riportato nella guida citata)

    ho verificato che digitando i numeri sulla tastiera virtuale apparissero i nominativi della rubrica (come solitamente avveniva in KitKat) ...e così è stato (quindi nessuna anomalia)

    - installato l'ultima ROM di Cuoco92-BB72, cioè la ‎NX507J_3‬.12_UI3.2.0_COMBO_v2.84_ROW_C92&BB7 2

    e il problema si è ripresentato!

    A questo punto temo ci sia qualcosa che non va con l'ultima versione della ROM... nessun altro con lo stesso problema? Non escludo che sia stato trattato altrove, ma non sono riuscito a trovare nulla a riguardo.

    Grazie in anticipo a tutti coloro che mi vorranno aiutare!
    Si,avevo avuto anche io lo stesso problema.. Tra l'altro ne approfitto per chiedere a cuoco92 se sono previsti ulteriori aggiornamenti per questa ROM oppure se il progetto è stato "abbandonato" visto le poche novità negli ultimi mesi..

  5. #1164
    Baby Droid


    Registrato dal
    Apr 2015
    Località
    Sardegna
    Messaggi
    17
    Smartphone
    Nubia ZTE Z7 Mini

    Ringraziamenti
    2
    Ringraziato 3 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da erosdal Visualizza il messaggio
    Si,avevo avuto anche io lo stesso problema.. Tra l'altro ne approfitto per chiedere a cuoco92 se sono previsti ulteriori aggiornamenti per questa ROM oppure se il progetto è stato "abbandonato" visto le poche novità negli ultimi mesi..
    Grazie per la conferma! Per caso ricordi anche se e come avevi risolto?

    Ho fatto ulteriori prove e anche la custom rom NX507J_3.04_UI3.0_COMBO_v2.81_ROW_C92_BB72_TWRP.zi p è interessata dallo stesso problema...

    Strano che nessuno l'abbia messo in evidenza prima d'ora. Personalmente lo ritengo un problema abbastanza rognoso visto che è una funzione molto utile e che uso spesso.

    A questo punto temo dovrò installare la versione base 3.01 con la UI 2.9 e non andare oltre visto che tutte le versioni (3.04 e 3.12) con UI 3.x presentano il difetto.

    L'alternativa potrebbe essere quella di installare un dialer di terze parti, ma ricordo di essermi già cimentato in passato e per la gestione di un dual sim non ero riuscito a trovare niente di interessante rispetto alla versione integrata/originale. Ogni suggerimento in tal senso è ben accetto. Grazie!

  6. #1165
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    164
    Smartphone
    Nubia Z7 mini

    Ringraziamenti
    113
    Ringraziato 24 volte in 21 Posts
    Predefinito

    Quote Originariamente inviato da lastway Visualizza il messaggio
    Grazie per la conferma! Per caso ricordi anche se e come avevi risolto?

    Ho fatto ulteriori prove e anche la custom rom NX507J_3.04_UI3.0_COMBO_v2.81_ROW_C92_BB72_TWRP.zi p è interessata dallo stesso problema...

    Strano che nessuno l'abbia messo in evidenza prima d'ora. Personalmente lo ritengo un problema abbastanza rognoso visto che è una funzione molto utile e che uso spesso.

    A questo punto temo dovrò installare la versione base 3.01 con la UI 2.9 e non andare oltre visto che tutte le versioni (3.04 e 3.12) con UI 3.x presentano il difetto.

    L'alternativa potrebbe essere quella di installare un dialer di terze parti, ma ricordo di essermi già cimentato in passato e per la gestione di un dual sim non ero riuscito a trovare niente di interessante rispetto alla versione integrata/originale. Ogni suggerimento in tal senso è ben accetto. Grazie!
    Se non ricordo male il bug che era stato segnalato da me e zopa ai tempi dell'uscita della rom, ma che io sappia non è mai stato risolto.. Ora sono da mesi con la CyanogenMod quindi non ti saprei aiutare..

  7. Il seguente Utente ha ringraziato erosdal per il post:

    Zopa (01-08-15)

  8. #1166
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    23

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sorry for English.
    I am on 2.03 of Cuoco ROM. I have a strange problem with Nubia tools v2.0. I am not getting the green tick in Nubia tools UI when i connect my phone. I uninstalled the antiviruses, checked the flags for both the ports, updated the ZTE USB drivers atleast 3 times. Still not able to get the green tick on Nubia tools. I read the chinese website for nubiatools and these were the solutions they suggested.

    Can anybody please help? What else i need to do?

  9. #1167
    Baby Droid


    Registrato dal
    Apr 2015
    Località
    Sardegna
    Messaggi
    17
    Smartphone
    Nubia ZTE Z7 Mini

    Ringraziamenti
    2
    Ringraziato 3 volte in 1 Post
    Predefinito

    Quote Originariamente inviato da rvs800 Visualizza il messaggio
    Sorry for English.
    I am on 2.03 of Cuoco ROM. I have a strange problem with Nubia tools v2.0. I am not getting the green tick in Nubia tools UI when i connect my phone. I uninstalled the antiviruses, checked the flags for both the ports, updated the ZTE USB drivers atleast 3 times. Still not able to get the green tick on Nubia tools. I read the chinese website for nubiatools and these were the solutions they suggested.

    Can anybody please help? What else i need to do?
    Hi! Which driver do you have installed? I think that red exclamation mark appears in Nubia tools because Z7 mini is not recognized by the Operating System. The only drivers that have worked for me are those installed from the smartphone itself, when you plug it to the pc with an usb cable. So if yours have been downloaded from internet, uninstall them and install those! You can find them here!

  10. #1168
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    23

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da rvs800 Visualizza il messaggio
    Sorry for English.
    I am on 2.03 of Cuoco ROM. I have a strange problem with Nubia tools v2.0. I am not getting the green tick in Nubia tools UI when i connect my phone. I uninstalled the antiviruses, checked the flags for both the ports, updated the ZTE USB drivers atleast 3 times. Still not able to get the green tick on Nubia tools. I read the chinese website for nubiatools and these were the solutions they suggested.

    Can anybody please help? What else i need to do?
    I was able to solve this by unticking the 2 ports and then again re-ticking.

  11. #1169
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    23

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    #NX507J_3.12_UI3.2.0_COMBO_v2.84_ROW_C92&BB72



    Installazione dal recovery, senza wipe

    Il firmware è basato sull'aggiornamento ufficiale 3.12

    Changelog:

    - Rimosso il menu Pagine Gialle dai contatti
    - Corretto il bug dell'icona GPS (sembra)
    Hi Cuoco, Is the Pocket mode not there in the new ROM?

    This was a very useful feature Which would put the sounds to the loudest when in pocket. This was earlier present in the Profile section of settings.

  12. #1170
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    23

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    In the new UI and ROM, how do we associate a default sim for a contact? I cant see this option anywhere? Does anybody know this?

Pagina 117 di 302 primaprima ... 1767107115116117118119127167217 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy