CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 294 di 402 primaprima ... 194244284292293294295296304344394 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,931 a 2,940 su 4013
Discussione:

[ROM] Lollipop Nubia Z7 Max mod by pesa1234 special thx to BB72

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2931
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    169
    Smartphone
    Xiaomi redmi note 3 pro

    Ringraziamenti
    152
    Ringraziato 37 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da pesa1234 Visualizza il messaggio
    Xposed v80 non manda in bootloop... Ma per il momento XNubiaUI non é compatibile quindi per me al non serve installarlo Xposed. Per la questione della SIM torna alla 363 e vediamo se hai lo stesso problema
    Fino ad ora, non ho riscontrato problemi. Però io non uso xposed. Probabilmente sarà proprio quello il problema.

  2.  
  3. #2932
    Androidiano


    Registrato dal
    Jun 2013
    Messaggi
    169
    Smartphone
    Xiaomi redmi note 3 pro

    Ringraziamenti
    152
    Ringraziato 37 volte in 28 Posts
    Predefinito

    Forse un pò di attesa per la risposta alla chiamata. Ma per il resto tutto liscio.

  4. #2933
    Senior Droid


    Registrato dal
    Jan 2015
    Località
    Torino
    Messaggi
    956
    Smartphone
    OnePlus3 Sony Xperia Z Ultra

    Ringraziamenti
    46
    Ringraziato 140 volte in 125 Posts
    Predefinito

    Quote Originariamente inviato da ubuntolo Visualizza il messaggio
    Problema: sparisce la sim e non ho capito perché. Consuma molta batteria e a volte si surriscalda. Per il resto è molto fluida, xposed ultima release non va e il cell si blocca all'avvio dopo il photowall, sulla scritta in cinese. Torno alla 363 e aspetto sviluppi? Non posso riavviarlo 10 volte al giorno. Ho fatto wipe cache e dalvik già 3 volte. Utilizzo Nova Launcher 422.
    A me xposed non da problemi, xnubiaui non funziona, ma youtube adaway va senza problemi.
    Anche a me consuma abbastanza la batteria e si surriscalda, ma continuo a pensare che sia qualche app. Vediamo con i prossimi aggiornamenti, tanto ad aprile mi scade l'abbonamento con 3, aspetto solo che arrivi il mate 8 a listino, poi faccio un wipe totale e non ripristino nessuna app per provare.
    Comunque pensavo di essere io quello con più problemi.

    Quote Originariamente inviato da nipponiko Visualizza il messaggio
    credo di aver trovato un bug...quando si attiva il gps non compare nessuna icona sul display.

    Quando connetto lo Z7max al pc alcune volte mi vede le cartelle della memoria interna e la sd, altre volte no e per vederle nel pc devo attivare la modalità fotocamera e poi tornare alla modalità multimediale. A voi succede con la 3.80?
    A me l'icona del gps continua ad apparire anche quando è in modalità risparmio batteria, nonostante non ci siano crash di sistema. Prima saltava fuori solo dopo i crash.
    Se va in tilt con le modalità usb è colpa del PC. A volte lo fa anche a me su uno dei miei PC, ma solo su quello. Sugli altri 3 va.

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    A me lo fa Sempre .... pensavo di aver problemi con Win 10 appena installato
    Effettivamente windows 10 è più rognoso con i driver. A me da problemi anche ad installare i driver ADB degli xperia.

    Quote Originariamente inviato da ambrocarlo Visualizza il messaggio
    Forse un pò di attesa per la risposta alla chiamata. Ma per il resto tutto liscio.
    A volte lo fa anche a me.

    Ho notato che non c'è più la whitelist per le app e spesso lifelog si chiude senza riaprirsi.

    Stasera ho notato anche un'altra cosa divertente che non è un difetto. Invece di Google Play Music che mi surriscalda il telefono ho provato ad usare nubia music con il servizio online. Ma le canzoni a parte sono tutte tarocche! A parte quelle cinesi che non capisco e non conosco, se cerco musica che conosco, la riconosco, ma molte sono di qualità scadente, ma soprattutto chi canta non è chi dovrebbe essere.
    Ultima modifica di obivvan; 02-03-16 alle 20:06

  5. #2934
    Androidiano VIP L'avatar di pesa1234


    Registrato dal
    Oct 2012
    Messaggi
    2,583
    Smartphone
    Nubia Z11 MAX - Z7Max

    Ringraziamenti
    472
    Ringraziato 1,530 volte in 848 Posts
    Predefinito

    Uscita 3.81... Stasera ci lavoro
    Nubia Z7 Max - Z11 Max...

  6. I seguenti 7 Utenti hanno ringraziato pesa1234 per il post:

    ambrocarlo (03-03-16),litio2mil (03-03-16),massi65 (04-03-16),mrgiaco (03-03-16),nipponiko (03-03-16),RDaneel (03-03-16),xyxy (03-03-16)

  7. #2935
    Senior Droid


    Registrato dal
    Nov 2012
    Messaggi
    317

    Ringraziamenti
    27
    Ringraziato 33 volte in 32 Posts
    Predefinito

    Quote Originariamente inviato da pesa1234 Visualizza il messaggio
    Uscita 3.81... Stasera ci lavoro
    Grande PESA

  8. #2936
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Sono passato dalla 3.63s alla 3.80 restyling stupendo ma nn m aggiorna il widget dell'orologio cl meteo.. Qlk ha avuto lo stesso problema o sa cm risolvere??

    Inviato dal mio NX505J usando Androidiani App

  9. #2937
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    @Upo87 Se ho capito bene il tuo problema .....Vai in: Impostazioni - applicazioni – tutte – Orologio – cancella dati……… Fatto e risolto
    Ultima modifica di gieffe16; 04-03-16 alle 00:06

  10. #2938
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    @Upo87 Se ho capito bene il tuo problema .....Vai in: Impostazioni - applicazioni – tutte – Orologio – cancella dati……… Fatto e risolto
    Ok ora l'orologio si sincronizza ma il meteo ancora no.. E cm se cercasse in continuazione la posizione nonostante il GPS sia attivo..

    Inviato dal mio NX505J usando Androidiani App

  11. #2939
    Androidiano VIP L'avatar di gieffe16


    Registrato dal
    Jun 2015
    Località
    FVG
    Messaggi
    3,023
    Smartphone
    LeEco X800cn-X820

    Ringraziamenti
    224
    Ringraziato 481 volte in 403 Posts
    Predefinito

    Quote Originariamente inviato da Upo87 Visualizza il messaggio
    Ok ora l'orologio si sincronizza ma il meteo ancora no.. E cm se cercasse in continuazione la posizione nonostante il GPS sia attivo..

    Inviato dal mio NX505J usando Androidiani App
    Prova a cancellare i dati dell’applicazione che usa il GPS nella stessa maniera che hai fatto con l’orologio….. se anche così non risolvi, io proverei andando in recovery a fare un bel Wipe dati e anche quelli della cache e dalvik cache che non guastano mai (di fatto un bel factory reset; perdi mess, impstaz, ecc.)

  12. #2940
    Baby Droid


    Registrato dal
    Sep 2015
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gieffe16 Visualizza il messaggio
    Quote Originariamente inviato da Upo87 Visualizza il messaggio
    Ok ora l'orologio si sincronizza ma il meteo ancora no.. E cm se cercasse in continuazione la posizione nonostante il GPS sia attivo..

    Inviato dal mio NX505J usando Androidiani App
    Prova a cancellare i dati dell’applicazione che usa il GPS nella stessa maniera che hai fatto con l’orologio….. se anche così non risolvi, io proverei andando in recovery a fare un bel Wipe dati e anche quelli della cache e dalvik cache che non guastano mai (di fatto un bel factory reset; perdi mess, impstaz, ecc.)
    In effetti avevo già provato ieri a cancellare anche i dati dell'applicazione ilmeteo.it e nn sembrava essersi risolto.. Forse oggi dopo un riavvio del cell sembra essersi risolto.. Grazie mille ;-)

    Inviato dal mio NX505J usando Androidiani App

Pagina 294 di 402 primaprima ... 194244284292293294295296304344394 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy