CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 426 di 748 primaprima ... 326376416424425426427428436476526 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,251 a 4,260 su 7472
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4251
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da fabix87 Visualizza il messaggio
    Infatti ho le idee confuse xD potresti illuminarmi gentilmente sulla questione ?
    Semplicemente, se inverti le memorie, quella esterna diventa interna, e quindi sdcard0
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  2.  
  3. #4252
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    87

    Ringraziamenti
    32
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Fabiox08 Visualizza il messaggio
    Semplicemente, se inverti le memorie, quella esterna diventa interna, e quindi sdcard0
    Giusto XD con il mal di testa mi ero perso nelle cartelle ahaha grazie

  4. #4253
    Senior Droid L'avatar di CrixFul92


    Registrato dal
    Oct 2013
    Messaggi
    928

    Ringraziamenti
    466
    Ringraziato 254 volte in 200 Posts
    Predefinito

    Ehy ragaa, cos' successo ad App Settings & Xposed??? uploadfromtaptalk1400272708628.jpg
    Using Tapatalk

  5. #4254
    Senior Droid L'avatar di theyonut


    Registrato dal
    Nov 2013
    Messaggi
    480
    Smartphone
    Nexus 4, Nexus 7

    Ringraziamenti
    59
    Ringraziato 192 volte in 145 Posts
    Predefinito

    Quote Originariamente inviato da CrixFul92 Visualizza il messaggio
    Ehy ragaa, cos' successo ad App Settings & Xposed??? uploadfromtaptalk1400272708628.jpg
    Ehm....ti pare che sia un problema della rom?. C' scritto che vuole una versione diversa di xposed bridge. Vedi se hai xposed all'ultima versione, oppure chiedi il supporto al proprietario del modulo.
    "May the Force be with you"

  6. #4255
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    La carica della batteria stata risolta nella versione nuova o ancora persiste il bug?

  7. #4256
    Senior Droid L'avatar di CrixFul92


    Registrato dal
    Oct 2013
    Messaggi
    928

    Ringraziamenti
    466
    Ringraziato 254 volte in 200 Posts
    Predefinito

    Nono, non dico sia colpa della ROM! Ma mi sembra strano perch prima ero sulla miui e non c'era nessun problema! Mentre, mezz'ora dopo sono ritornato alla aosp e si presentato questo problema! Cmq ha Xposed alla versione 2.5.1! E Apps Settings alla 1.9 (l'ultima)
    Using Tapatalk

  8. #4257
    Senior Droid L'avatar di minar


    Registrato dal
    Nov 2012
    Localit
    il tuo schermo
    Messaggi
    734
    Smartphone
    s advance -> oneplus one

    Ringraziamenti
    86
    Ringraziato 156 volte in 84 Posts
    Predefinito

    Quote Originariamente inviato da CrixFul92 Visualizza il messaggio
    Nono, non dico sia colpa della ROM! Ma mi sembra strano perch prima ero sulla miui e non c'era nessun problema! Mentre, mezz'ora dopo sono ritornato alla aosp e si presentato questo problema! Cmq ha Xposed alla versione 2.5.1! E Apps Settings alla 1.9 (l'ultima)
    disponibile la 2.6 beta 1, prova quella! Chiuso ot

    Inviato dal mio GT-I9070 usando Androidiani App
    J-TEAM designer & tester
    youtube http://www.youtube.com/user/recensionix

  9. Il seguente Utente ha ringraziato minar per il post:

    CrixFul92 (17-05-14)

  10. #4258
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da CrixFul92 Visualizza il messaggio
    Nono, non dico sia colpa della ROM! Ma mi sembra strano perch prima ero sulla miui e non c'era nessun problema! Mentre, mezz'ora dopo sono ritornato alla aosp e si presentato questo problema! Cmq ha Xposed alla versione 2.5.1! E Apps Settings alla 1.9 (l'ultima)
    Il problema che sei comunque OT ._.
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  11. #4259
    Androidiano VIP L'avatar di gianfrinico


    Registrato dal
    Aug 2013
    Messaggi
    1,828

    Ringraziamenti
    452
    Ringraziato 806 volte in 517 Posts
    Predefinito

    Quote Originariamente inviato da minar Visualizza il messaggio
    disponibile la 2.6 beta 1, prova quella! Chiuso ot

    Inviato dal mio GT-I9070 usando Androidiani App
    Anche se siamo OT, ma visto che con questa Rom molti utilizzano xposed, sconsiglio la 2.6 beta 1 in quanto a molti sta dando problemi rallentando le prestazioni del telefono.

  12. Il seguente Utente ha ringraziato gianfrinico per il post:

    CrixFul92 (17-05-14)

  13. #4260
    Senior Droid L'avatar di SteNik


    Registrato dal
    Mar 2012
    Messaggi
    870

    Ringraziamenti
    241
    Ringraziato 208 volte in 183 Posts
    Predefinito

    Ho un problema con questa fantastica rom. In pratica quando provo a usare il gps sia con il tomtom, sia con il sygic e sia con un'altra app che mi permette di localizzare dove parcheggio la macchina mi scrive sempre " in attesa di un segnale gps valido". Non mi ricordo bene se ho la rc5 o la rc6. C' qualche modo per risolvere questa cosa? Grazie

Pagina 426 di 748 primaprima ... 326376416424425426427428436476526 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy