CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 42 di 89 primaprima ... 32404142434452 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 411 a 420 su 886
Discussione:

[ROM]Darkgen Mod by DM TEAM

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #411
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da salvosistemista Visualizza il messaggio
    ma io lo sto scaricando!!! sei sicuro?
    Ho appena visto che l'ha uppato.. bah.. vabb meglio cos xD

  2. Il seguente Utente ha ringraziato Namaless per il post:

    salvosistemista (20-02-12)

  3.  
  4. #412
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da theasters Visualizza il messaggio
    Namaless sorry with clean instalation,rom start but FORCE TO CLOSE on logging (first login screen).

    Escusati non po escrire italiano.
    Sorry but for international support see xda topic: [ROM][XXKB3] ★ DarkGenMod v3.1.1 ★ 2011.11.08 ★ - xda-developers

    In the xda thread explain if you choose new installation or update. Update working fine only with old darkgenmod. For all other preinstallated rom choose new installation because need clear userdata files

  5. #413
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    107

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    pure io sto scaricandolo...anche se ti ha dato quell'errore dici che sia tutto ok?non ha subito problemi il files?

    per l'installazione come si procede? la xxkb3 installata, la recovery pure...

  6. #414
    Androidiano


    Registrato dal
    Dec 2009
    Messaggi
    88

    Ringraziamenti
    9
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da aloaa Visualizza il messaggio
    pure io sto scaricandolo...anche se ti ha dato quell'errore dici che sia tutto ok?non ha subito problemi il files?

    per l'installazione come si procede? la xxkb3 installata, la recovery pure...
    Copia il file nella SD. Riavvia il telefono in Recovery Mode e seleziona Install Zip from SD Card. Il resto viene quasi da se.

    @Namaless: fichissimo l'installer!!!

  7. #415
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    107

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    ok allora adesso provo...
    appena installato bisogna fare i wipe della cache e data o altro?

  8. #416
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Bug nuova installazione.

    In recovery fare un full wipe. Montare system e in advanced usare fix permission.

    Riavviare

    Inviato dal mio GT-I9003 usando Tapatalk

  9. I seguenti 2 Utenti hanno ringraziato Namaless per il post:

    Aleq3 (21-02-12),odisseo79 (20-02-12)

  10. #417
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    185
    Smartphone
    i9003, Galaxy Nexus

    Ringraziamenti
    47
    Ringraziato 16 volte in 13 Posts
    Predefinito

    Nama la ROM ufficiale quando la uppi??

  11. #418
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    107

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    il bug cosa consiste? perch sto installandola proprio ora...sono al 76%...

    ora ha finito premo su riavvia e aspetto che parta per la prima volta oppure entro subito in recovery?

    problema appena dopo la configurazione guidata esce un avviso di errore e mi fa rimanere lo schermo tutto nero, non mi andare nella schermata iniziale.il cellulare funziona per perch mi arivato un messaggio e quello dal men a tendina sono riuscito a leggerlo...
    premetto che ho gi provato a riavviare in recovery e a fare il full wipe e il fix permission ma l'errore dopo la configurazione guidata si riproposto
    Ultima modifica di aloaa; 20-02-12 alle 19:21

  12. #419
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    397

    Ringraziamenti
    16
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Meglio se fai subito i wipe e monti il sistema e fix


    Inviato dal mio GT-I9003 con ChippyRom V2

  13. Il seguente Utente ha ringraziato zack95 per il post:

    Namaless (20-02-12)

  14. #420
    Androidiano VIP L'avatar di Namaless


    Registrato dal
    Apr 2011
    Messaggi
    1,865

    Ringraziamenti
    597
    Ringraziato 624 volte in 389 Posts
    Predefinito

    Quote Originariamente inviato da zack95 Visualizza il messaggio
    Meglio se fai subito i wipe e monti il sistema e fix


    Inviato dal mio GT-I9003 con ChippyRom V2
    Io facevo sempre aggiornamento per questo nn ho notato il problema.. solo una questione di permessi.

    Se installi da cwm gingerbread riavvia in recovery cosi usi la recovery froyo alle volte ti crea problemi...

    Feedbacks per l'installer?

    Inviato dal mio GT-I9003 usando Tapatalk

Pagina 42 di 89 primaprima ... 32404142434452 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy