CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 10 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 48 Thanks ricevuti nell'ultimo mese

Pagina 88 di 125 primaprima ... 3878868788899098 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 871 a 880 su 1245
Discussione:

[ROM][5.0.2][UNOFFICIAL] CyanogenMod 12 for S3 Neo (by Rox)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #871
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    112

    Ringraziamenti
    3
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Ragazzi a me l ultimo aggiornamento della rom non si flasha mi ho fatto wipe cache e dalvik ma ma mice installazione aborted come mai?

    Inviato dal mio GT-I9301I usando Androidiani App

  2.  
  3. #872
    Senior Droid


    Registrato dal
    Mar 2014
    Messaggi
    402
    Smartphone
    Galaxy S III Neo (I9301I)

    Ringraziamenti
    35
    Ringraziato 96 volte in 70 Posts
    Predefinito

    Quote Originariamente inviato da SEBY58 Visualizza il messaggio
    si certo, ho fatto il root con odin , aggiornamento supersu , flashata la cwm da odin, poi in recowery CWM v6.0.5.1 recovery for S3 Neo ho fatto tutti i wipe poi installata la rom e le gapps alla fine riavvio. ma come detto prima rimane bloccata sul logo della cm12 che lampeggia. basta tutto qui. e non so darmi una spiegazione logica. mahhh

    ho installato l'ultima rom stock di novembre la uanj6
    Bah, effettivamente strano. Hai provato flashando la cwm 6.0.5.1 da Flashify? Non saprei che dire..

    Inviato dal mio GT-I9301I usando Androidiani App
    Samsung Galaxy S III Neo
    ANDROID 5.1.1 | ROM CyanogenmMod 12.1 | RECOVERY CWM (6.0.5.1) | KNOX 0x0

  4. #873
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    373
    Smartphone
    S Advance/S3 neo 9301/LG G3

    Ringraziamenti
    92
    Ringraziato 30 volte in 29 Posts
    Predefinito

    Ciao androidiani ho appena fatto l'aggiornamento dell'ultima release del 25 ed ho subito notato una forte reattività del sistema voi come vi trovate?
    le gapps ho installato le penultime perchè il download non andava

  5. #874
    Androidiano L'avatar di SEBY58


    Registrato dal
    Mar 2015
    Località
    provincia CT
    Messaggi
    79
    Smartphone
    HTC - HUAWEY - SAMSUNG S3 NEO

    Ringraziamenti
    14
    Ringraziato 3 volte in 3 Posts
    Predefinito

    si ho installato la cwm da flashify sempre uguale. ora ho installato la Bradexrom 2.0.3 ovviamente senza gapps, sono incluse, ed è andato tutto bene.
    ma appena installo una rom + gapps ecco che non parte. vallo a capire stu coso. ma grazie per le risposte

  6. #875
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    Quote Originariamente inviato da SEBY58 Visualizza il messaggio
    si ho installato la cwm da flashify sempre uguale. ora ho installato la Bradexrom 2.0.3 ovviamente senza gapps, sono incluse, ed è andato tutto bene.
    ma appena installo una rom + gapps ecco che non parte. vallo a capire stu coso. ma grazie per le risposte
    forse hai sbagliato a installare le gapps a stò punto
    _________________________________________
    Smartphone: Samsung J5 2017

  7. #876
    Androidiano L'avatar di SEBY58


    Registrato dal
    Mar 2015
    Località
    provincia CT
    Messaggi
    79
    Smartphone
    HTC - HUAWEY - SAMSUNG S3 NEO

    Ringraziamenti
    14
    Ringraziato 3 volte in 3 Posts
    Predefinito

    le gapps installate sono queste: pa_gapps-modular-full-5.0.1-20150315-signed
    ho provato anche queste: pa_gapps-stock-5.0.1-20150315
    e non mi da nessun errore, solo che non si avvia
    ho anche provato a non installare le gapps, sempre tempo perso. MISTERO

  8. #877
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    boh allora non saprei. per ora sei l'unico che ha questo problema che io sappia. Hai provato anche la cm11 per caso? fra poco uscirà una nuova versione di questa rom
    [ROM][4.4.4]BDITA ROM for Galaxy S3 Neo (GT-… | Samsung Galaxy S3 Neo | XDA Forums con il kernel modificato.
    _________________________________________
    Smartphone: Samsung J5 2017

  9. #878
    Androidiano L'avatar di SEBY58


    Registrato dal
    Mar 2015
    Località
    provincia CT
    Messaggi
    79
    Smartphone
    HTC - HUAWEY - SAMSUNG S3 NEO

    Ringraziamenti
    14
    Ringraziato 3 volte in 3 Posts
    Predefinito

    si l'ho installata almeno 4 volte ma anche qui devo mettere le gapps, quindi il solito problema: rimane che lampeggia all'avvio il logo bdita . penso sia l'unico davvero con questo problema. Ma grazie davvero per l'interessamento

  10. #879
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    oltre al wipe hai provato un format system e format data?
    _________________________________________
    Smartphone: Samsung J5 2017

  11. #880
    Androidiano


    Registrato dal
    Oct 2012
    Località
    Rimini
    Messaggi
    223
    Smartphone
    Xiaomi Mi A1

    Ringraziamenti
    45
    Ringraziato 33 volte in 30 Posts
    Predefinito

    Quote Originariamente inviato da SEBY58 Visualizza il messaggio
    si l'ho installata almeno 4 volte ma anche qui devo mettere le gapps, quindi il solito problema: rimane che lampeggia all'avvio il logo bdita . penso sia l'unico davvero con questo problema. Ma grazie davvero per l'interessamento
    Ho avuto anch'io il tuo problema pari pari , prova con la twrp , non so se è stato un caso ma così ho risolto !

Pagina 88 di 125 primaprima ... 3878868788899098 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy