CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 8 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 51 Thanks ricevuti nell'ultimo mese

Pagina 143 di 161 primaprima ... 4393133141142143144145153 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,421 a 1,430 su 1604
Discussione:

[ROM][5.1.1][UNOFFICIAL] CyanogenMod 12.1 for S3 Neo (by Rox)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1421
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    90

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Intanto grazie per le info..ho sbloccato le opzioni sviluppatore ed attivato il root ...

    Ma noto invece che la batteria non sale oltre il 73% nonostante sia in carica da un paio d ore ormai..é un bug grafico o cosa?

  2.  
  3. #1422
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57
    Smartphone
    Samsung Galaxy SIII Neo

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve, ieri pomeriggio ho installato la ROM. Ieri sera ho messo il telefono in carica al 15% e stamattina alle 7:30 era ancora al 91% e diceva che ci volevano 40 minuti alla ricarica completa. Dopo 20 minuti però era ancora fermo. Sapete quale può essere il problema?

    Inviato dal mio GT-I9301I usando Androidiani App

  4. #1423
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    Ogni tanto lo fa anche a me. Però se poi controllate la durata, ci accorgere che in realtà è carico al 100%. Potete provare a levare e rimettere la batteria. Questo effettivamente è l'unica rottura di questa rom
    _________________________________________
    Smartphone: Samsung J5 2017

  5. Il seguente Utente ha ringraziato wetito per il post:

    Cosmo99 (18-03-16)

  6. #1424
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57
    Smartphone
    Samsung Galaxy SIII Neo

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da wetito Visualizza il messaggio
    Ogni tanto lo fa anche a me. Però se poi controllate la durata, ci accorgere che in realtà è carico al 100%. Potete provare a levare e rimettere la batteria. Questo effettivamente è l'unica rottura di questa rom
    Grazie, anche se a me lo ha fatto 2 volte su 2... comunque togliendo la batteria la percentuale è salita, anche se non va oltre il 94%.
    Inoltre appena lo stacco da caricare mi da solo 8-9 ore di autonomia nelle impostazioni, ma poi sale. E' normale oppure è un bug?
    Si può risolvere con un'app per ricalibrare la batteria?
    Ultima modifica di Cosmo99; 18-03-16 alle 16:07

  7. #1425
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    Quote Originariamente inviato da Cosmo99 Visualizza il messaggio
    Grazie, anche se a me lo ha fatto 2 volte su 2... comunque togliendo la batteria la percentuale è salita, anche se non va oltre il 94%.
    Inoltre appena lo stacco da caricare mi da solo 8-9 ore di autonomia nelle impostazioni, ma poi sale. E' normale oppure è un bug?
    Si può risolvere con un'app per ricalibrare la batteria?
    non so, devi provare. io per ora la tengo così
    _________________________________________
    Smartphone: Samsung J5 2017

  8. #1426
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57
    Smartphone
    Samsung Galaxy SIII Neo

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da wetito Visualizza il messaggio
    Quote Originariamente inviato da Cosmo99 Visualizza il messaggio
    Grazie, anche se a me lo ha fatto 2 volte su 2... comunque togliendo la batteria la percentuale è salita, anche se non va oltre il 94%.
    Inoltre appena lo stacco da caricare mi da solo 8-9 ore di autonomia nelle impostazioni, ma poi sale. E' normale oppure è un bug?
    Si può risolvere con un'app per ricalibrare la batteria?
    non so, devi provare. io per ora la tengo così

    Vorrei provare con questa:
    https://play.google.com/store/apps/d...erycalibration


    Oppure questa:
    https://play.google.com/store/apps/d...erycalibration

    Qualcuno l'ha provata?

    Inviato dal mio GT-I9301I usando Androidiani App
    Ultima modifica di Cosmo99; 18-03-16 alle 22:28

  9. #1427
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    16

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Il mio ragazzo mi ha installato la rom settimane fa, mi trovo molto bene se non fosse per il problema della batteria. Ci mette un'intera giornata a ricaricare. L'ho staccato poco fa dopo aver tolto e reinserito la batteria ed è schizzato da 79% a 99%. La batteria del telefono è nuova, l'ho sostituita a settembre. Possibile che ancora non sia trovata una soluzione a questo problema? Cercando sono riuscita a trovare solo richieste di aiuto, ma nessuno che è arrivato ad una soluzione. Proverò a ricalibrare la batteria nei prossimi giorni..

  10. #1428
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57
    Smartphone
    Samsung Galaxy SIII Neo

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Takutolady Visualizza il messaggio
    Il mio ragazzo mi ha installato la rom settimane fa, mi trovo molto bene se non fosse per il problema della batteria. Ci mette un'intera giornata a ricaricare. L'ho staccato poco fa dopo aver tolto e reinserito la batteria ed è schizzato da 79% a 99%. La batteria del telefono è nuova, l'ho sostituita a settembre. Possibile che ancora non sia trovata una soluzione a questo problema? Cercando sono riuscita a trovare solo richieste di aiuto, ma nessuno che è arrivato ad una soluzione. Proverò a ricalibrare la batteria nei prossimi giorni..
    Ho provato a ricalibrare la batteria con un'app, poi l'ho fatta scaricare fino a 0 e messa a caricare, ma niente. Stamattina ho dovuto togliere la batteria due volte per farlo arrivare al 100%. Ora riprovo a ricalibrare...
    Ma non c'è nessuna soluzione?

    Inviato dal mio GT-I9301I usando Androidiani App

  11. #1429
    Androidiano VIP L'avatar di wetito


    Registrato dal
    Dec 2012
    Località
    Reggio Emilia
    Messaggi
    1,108
    Smartphone
    Samsung j5 2017

    Ringraziamenti
    35
    Ringraziato 131 volte in 114 Posts
    Predefinito

    Quote Originariamente inviato da Cosmo99 Visualizza il messaggio
    Ho provato a ricalibrare la batteria con un'app, poi l'ho fatta scaricare fino a 0 e messa a caricare, ma niente. Stamattina ho dovuto togliere la batteria due volte per farlo arrivare al 100%. Ora riprovo a ricalibrare...
    Ma non c'è nessuna soluzione?

    Inviato dal mio GT-I9301I usando Androidiani App
    l'unica è cambiare il kernel. adesso stò provando quello di renix
    _________________________________________
    Smartphone: Samsung J5 2017

  12. #1430
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57
    Smartphone
    Samsung Galaxy SIII Neo

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da wetito Visualizza il messaggio
    Quote Originariamente inviato da Cosmo99 Visualizza il messaggio
    Ho provato a ricalibrare la batteria con un'app, poi l'ho fatta scaricare fino a 0 e messa a caricare, ma niente. Stamattina ho dovuto togliere la batteria due volte per farlo arrivare al 100%. Ora riprovo a ricalibrare...
    Ma non c'è nessuna soluzione?

    Inviato dal mio GT-I9301I usando Androidiani App
    l'unica è cambiare il kernel. adesso stò provando quello di renix
    Poi fai sapere se si risolve...

    Inviato dal mio GT-I9301I usando Androidiani App
    Ultima modifica di Cosmo99; 20-03-16 alle 13:45

Pagina 143 di 161 primaprima ... 4393133141142143144145153 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy