CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 68 Thanks ricevuti nell'ultimo mese

Pagina 405 di 1205 primaprima ... 305355395403404405406407415455505905 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,041 a 4,050 su 12049
Discussione:

[ROM] CyanogenMod 11 Official Builds [4.4][GT-I9300]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4041
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    57

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io appena premo il tasto per bloccare lo schermo fa esattamente il suo lavoro, tempo di chiudere il fascio di elettroni. È anche vero che monto la cyano dell 8 aprile, perché le altre crsshavano. Ora qualcuno ha un riscontro circa la versione di oggi o di ieri?

    Inviato dal mio GT-I9300 usando Androidiani App

  2.  
  3. #4042
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    57

    Ringraziamenti
    12
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Scusate, ho cancellato le app di sistema della galleria e della fotocamera perché avevo installato la fotocamera google cpn le gapps. Come posso reinstallare quella della cyanogenmod? Grazie

  4. #4043
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,546
    Smartphone
    vari ed eventuali

    Ringraziamenti
    580
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    Basta che riflashi la rom solo con i wipe cache e dalvik
    FIRMA

  5. #4044
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    57

    Ringraziamenti
    12
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ho già provato 2 volte ma non funziona, riaccendo e mancano tutte e due...

  6. #4045
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,546
    Smartphone
    vari ed eventuali

    Ringraziamenti
    580
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    Strano.... Wippa tutto e reinstalla da capo allora, fatti un backup delle app...
    FIRMA

  7. #4046
    Senior Droid L'avatar di Teo0593


    Registrato dal
    Jun 2012
    Messaggi
    554
    Smartphone
    Note4

    Ringraziamenti
    87
    Ringraziato 74 volte in 42 Posts
    Predefinito

    Ragazzi non capisco una cosa: nelle impostazioni rapide c' é il quadratino con la foto che ho in google+ che si imposta automaticamente, ma a volte installo la rom e non si imposta, rimane nero con scritto "Owner" e se clicco mi fa impostare manualmente il profilo ma io voglio che usi quello di google+, sapete spiegarmi esattamente come funziona questa cosa? Vi ringrazio.

    Inviato dal mio GT-I9300 usando Androidiani App
    Samsung Galaxy SIII GT-I9300
    Samsung Galaxy Tab2 10.1 GT-P5100
    -Rom: CyanogenMod 11
    -Kernel: Blackhawk
    Samsung Galaxy Note 4 SM-N910F
    -Rom: Stock 6.0.1

  8. #4047
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    57

    Ringraziamenti
    12
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Se provo a installare altri apk o flashare zip di altre fotocamere non mi fanno lo stesso. Ho provato a rimettere quella di google come app di sistema, ma non la installa e se la installo a mano mi da errore "Applicazione non installata", non è che c'è un altra soluzione al posto del wipe totale?

  9. #4048
    Androidiano VIP L'avatar di Ilary20


    Registrato dal
    Aug 2013
    Messaggi
    2,333

    Ringraziamenti
    249
    Ringraziato 465 volte in 364 Posts
    Predefinito

    Ciao ha tutti
    Ho un problema che non riesco a copiare i numeri della Rubrica nella scheda sim. Fino a pochi giorni fa usavo l'app Copy To Sim ' e funzionava bene... adesso non funziona più, quando provo mi esce un messaggio di errore! Non ci sarebbe un'altra applicazione che Copia i numeri dalla memoria telefono a quella della Sim :confused::confused::confused:

  10. #4049
    Androidiani Power User L'avatar di startrek


    Registrato dal
    Jul 2012
    Località
    Lost in Space
    Messaggi
    7,974

    Ringraziamenti
    325
    Ringraziato 2,295 volte in 1,968 Posts
    Predefinito

    Quote Originariamente inviato da Ilary20 Visualizza il messaggio
    Ciao ha tutti
    Ho un problema che non riesco a copiare i numeri della Rubrica nella scheda sim. Fino a pochi giorni fa usavo l'app Copy To Sim ' e funzionava bene... adesso non funziona più, quando provo mi esce un messaggio di errore! Non ci sarebbe un'altra applicazione che Copia i numeri dalla memoria telefono a quella della Sim :confused::confused::confused:
    Prova cancellando la cache dell'applicazione

  11. #4050
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve ho un S3 con Devil kernel 3.4 (l'ultimo disponibile), file system f2fs e rom Cyanogen 11 M4. Fino ad oggi non ho avuto nessun problema, finche non ho deciso di aggiornare alla snapshot M5. Dopo aver flashato la rom , ho nuovamente flashato il kernel , all'avvio ha terminato il processo di aggiornamento dopodichè esce in continuo l'errore "process.android.phone ha smesso di funzionare". Non si riesce neanche a spegnere il tel. se non togliendo la batteria. Ho dovuto fare una nuova installazione pulita della M4 per risolvere il problema. Avete qualche dritta? Grazie

    Fabio

Pagina 405 di 1205 primaprima ... 305355395403404405406407415455505905 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy