CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 92 Thanks ricevuti nell'ultimo mese

Pagina 65 di 67 primaprima ... 15556364656667 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 641 a 650 su 663
Discussione:

[GUIDA] Sblocco/ Blocco bootloader Xperia U

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #641
    Androidiano VIP L'avatar di thereferee


    Registrato dal
    Dec 2012
    Località
    fixing...
    Messaggi
    5,025
    Smartphone
    Zenfone 2

    Ringraziamenti
    632
    Ringraziato 1,045 volte in 892 Posts
    Predefinito

    Quote Originariamente inviato da Lollix Visualizza il messaggio
    salve!
    Potreste ri-uplodare il file per il blocco del bootloader che non carica la pagina? razie ^-^
    Quote Originariamente inviato da marce Visualizza il messaggio
    Penso sia giù il servizio. Se per domani non viene ristabilito lo carico su altro server. In caso ricordatemelo che potrei dimenticare.
    Anche oggi non carica. Ho uppato io su mediafire, spero che per te vada bene
    Quasi tutti quelli che parlano di calcio hanno giocato a calcio almeno una volta nella vita.
    Quasi tutti quelli che parlano di arbitri non hanno mai arbitrato una partita nella loro vita

    Nicola Rizzoli

    Spoiler:

  2. Il seguente Utente ha ringraziato thereferee per il post:

    marce (29-06-14)

  3.  
  4. #642
    Androidiani Power User L'avatar di marce


    Registrato dal
    May 2011
    Località
    Caserta
    Messaggi
    7,970
    Smartphone
    P20 / P10

    Ringraziamenti
    740
    Ringraziato 2,547 volte in 1,498 Posts
    Predefinito

    Perfetto. Cambia i link in prima pagina allora.
    Spero si risolva perché ho anche dei firmware caricati lì
    ---> Huawei P30 Pro <--> Huawei Mate 20 Pro<---

    ---> Ignorantia legis non excusat. Nuovo regolamento del forum <---

  5. #643
    Androidiano VIP L'avatar di thereferee


    Registrato dal
    Dec 2012
    Località
    fixing...
    Messaggi
    5,025
    Smartphone
    Zenfone 2

    Ringraziamenti
    632
    Ringraziato 1,045 volte in 892 Posts
    Predefinito

    Quote Originariamente inviato da marce Visualizza il messaggio
    Perfetto. Cambia i link in prima pagina allora.
    Spero si risolva perché ho anche dei firmware caricati lì
    Già Fatto...
    Ultima modifica di thereferee; 29-06-14 alle 16:26
    Quasi tutti quelli che parlano di calcio hanno giocato a calcio almeno una volta nella vita.
    Quasi tutti quelli che parlano di arbitri non hanno mai arbitrato una partita nella loro vita

    Nicola Rizzoli

    Spoiler:

  6. #644
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao ragazzi!

    Siccome come molti di voi ho un Xperia U decisamente lento ho deciso di "truccare" il mio smartphone, iniziando dalla procedura descritta da marce in un link che non posso pubblicare sennò mi dicono che faccio spam. La guida comunque si chiama [GUIDA] sblocco/blocco uploader xperia U
    Il problema si è verificato quando, dopo aver installato i driver flashboot, ho collegato il cellulare al pc tenendo premuto il tasto Volume + (led blu acceso).

    Il computer ha individuato un nuovo hardware e Windows ha iniziato la ricerca dei driver quando ecco che accade l'imprevisto: si ferma la connessione internet e la ricerca dei driver viene interrotta.

    Ho riprovato a scollegare e a ricollegare il telefono tenendo sempre premuto il tasto "Volume +" ma non si è più ripresentato l'avviso di nuovo hardware rilevato. Non solo! Forzando la ricerca di nuovi hardware il computer non trova niente.

    Se collego il telefono normalmente (ovvero da acceso, senza premere "Volume +), viene rilevato tranquillamente.

    Ho provato a sbattermene e a collegare il telefono col "Volume +" premuto (led blu acceso), aperto la finestra di terminale nella finestra di Fastboot, ho inserito le stringhe come descritto nella guida ma il cellulare non viene rilevato.

    Ora ho provato a seguire la procedura automatica "Guidated Bootloader Unlock", al link presente alla solita pagina succitata. Sono arrivato alla fase di attesa dopo l'inserimento del codice di sblocco di Sony, ma da 10 minuti è sempre lì e io non so che fare...

    Che faccio? Compro l'iPhone?

  7. Il seguente Utente ha ringraziato flaviottantaquattro per il post:

    thereferee (22-09-14)

  8. #645
    Androidiano VIP L'avatar di thereferee


    Registrato dal
    Dec 2012
    Località
    fixing...
    Messaggi
    5,025
    Smartphone
    Zenfone 2

    Ringraziamenti
    632
    Ringraziato 1,045 volte in 892 Posts
    Predefinito

    Quote Originariamente inviato da flaviottantaquattro Visualizza il messaggio
    Ciao ragazzi!

    Siccome come molti di voi ho un Xperia U decisamente lento ho deciso di "truccare" il mio smartphone, iniziando dalla procedura descritta da marce in un link che non posso pubblicare sennò mi dicono che faccio spam. La guida comunque si chiama [GUIDA] sblocco/blocco uploader xperia U
    Il problema si è verificato quando, dopo aver installato i driver flashboot, ho collegato il cellulare al pc tenendo premuto il tasto Volume + (led blu acceso).

    Il computer ha individuato un nuovo hardware e Windows ha iniziato la ricerca dei driver quando ecco che accade l'imprevisto: si ferma la connessione internet e la ricerca dei driver viene interrotta.

    Ho riprovato a scollegare e a ricollegare il telefono tenendo sempre premuto il tasto "Volume +" ma non si è più ripresentato l'avviso di nuovo hardware rilevato. Non solo! Forzando la ricerca di nuovi hardware il computer non trova niente.

    Se collego il telefono normalmente (ovvero da acceso, senza premere "Volume +), viene rilevato tranquillamente.

    Ho provato a sbattermene e a collegare il telefono col "Volume +" premuto (led blu acceso), aperto la finestra di terminale nella finestra di Fastboot, ho inserito le stringhe come descritto nella guida ma il cellulare non viene rilevato.

    Ora ho provato a seguire la procedura automatica "Guidated Bootloader Unlock", al link presente alla solita pagina succitata. Sono arrivato alla fase di attesa dopo l'inserimento del codice di sblocco di Sony, ma da 10 minuti è sempre lì e io non so che fare...

    Che faccio? Compro l'iPhone?
    Unisco al thread della guida, dove andava postata la domanda.

    Comunque i link a siti esterni sono vietati, no quelli interni al forum

    Prova da pannello di controllo ->hardware e suoni->a eliminare l' Xperia U, riavviare il PC e fare tutta la procedura
    Quasi tutti quelli che parlano di calcio hanno giocato a calcio almeno una volta nella vita.
    Quasi tutti quelli che parlano di arbitri non hanno mai arbitrato una partita nella loro vita

    Nicola Rizzoli

    Spoiler:

  9. Il seguente Utente ha ringraziato thereferee per il post:

    666 (30-09-14)

  10. #646
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    60
    Smartphone
    lg g2

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ragazzi il mio sony xperia u non entra in fastboot mode, come faccio a sbloccare il bootloader? C é un altro metodo per farlo?

  11. #647
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    207

    Ringraziamenti
    139
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Salve a tutti. Ho seguito pedissequamente la guida per lo sblocco del bootloader. Sembrava tutto ok. Riaccendo il telefono, rimane tanto tempo sulla scritta: "xperia". Poi parte e comincia la procedura guidata iniziale. Finita quella sullo schermo si vede l'ora e il segnale del telefono. Tutto il resto rimane nero. Clicco il pulsante di accensione, lo ripremo e sembra tutto normale. Scorro il dito per sbloccare il telefono, ma lo schermo rimane tutto nero. Non c'è nulla. Ho spento il cel, l'ho riacceso e - attualmente - rimane fermo sulla scritta "xperia".

  12. #648
    Androidiano VIP L'avatar di thereferee


    Registrato dal
    Dec 2012
    Località
    fixing...
    Messaggi
    5,025
    Smartphone
    Zenfone 2

    Ringraziamenti
    632
    Ringraziato 1,045 volte in 892 Posts
    Predefinito

    Quote Originariamente inviato da mich78 Visualizza il messaggio
    Salve a tutti. Ho seguito pedissequamente la guida per lo sblocco del bootloader. Sembrava tutto ok. Riaccendo il telefono, rimane tanto tempo sulla scritta: "xperia". Poi parte e comincia la procedura guidata iniziale. Finita quella sullo schermo si vede l'ora e il segnale del telefono. Tutto il resto rimane nero. Clicco il pulsante di accensione, lo ripremo e sembra tutto normale. Scorro il dito per sbloccare il telefono, ma lo schermo rimane tutto nero. Non c'è nulla. Ho spento il cel, l'ho riacceso e - attualmente - rimane fermo sulla scritta "xperia".
    Riflasha il firmware con flashtool, e poi verifica se il bootloader è effettivamente sbloccato
    Quasi tutti quelli che parlano di calcio hanno giocato a calcio almeno una volta nella vita.
    Quasi tutti quelli che parlano di arbitri non hanno mai arbitrato una partita nella loro vita

    Nicola Rizzoli

    Spoiler:

  13. Il seguente Utente ha ringraziato thereferee per il post:

    mich78 (29-09-14)

  14. #649
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    207

    Ringraziamenti
    139
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da lucajuventino Visualizza il messaggio
    Riflasha il firmware con flashtool, e poi verifica se il bootloader è effettivamente sbloccato
    Grazie! Risolto. Scusa il disturbo, effettivamente era facile Domani provo ad installare kitkat, dunque avrò ancora bisogno di aiuto! Ahahahah!

  15. #650
    666
    666 non è in linea
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    143

    Ringraziamenti
    115
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da lucajuventino Visualizza il messaggio
    Prova da pannello di controllo ->hardware e suoni->a eliminare l' Xperia U, riavviare il PC e fare tutta la procedura
    ciao ho anche io lo stesso problema, ho installato i driver (ho win7 64) ma non riesco a far riconoscere il xperia al PC, però non vedo dove sta il xperia sul PC da eliminare, dentro hardware e suoni non l'ho trovato

Pagina 65 di 67 primaprima ... 15556364656667 ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 15-08-12, 10:45
  2. 06-08-12, 17:43
  3. 01-08-12, 00:52
  4. 14-07-12, 23:39
  5. 13-07-12, 12:20
  6. 30-06-12, 13:28
  7. 18-06-12, 19:42
  8. 17-06-12, 14:16
  9. 13-06-12, 18:56

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy