CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 396 di 621 primaprima ... 296346386394395396397398406446496 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,951 a 3,960 su 6201
Discussione:

[Rom Zopo C2/C3/980 - KOMU K5] Gizchina rom 4.2.2 / 4.2.1 (aroma installer)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3951
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da carcass Visualizza il messaggio
    nessuno ha idea ????
    carica la batteria al 100%, scarichi dal market battery calibration e lo avvii, fai lo stesso quando la batterie è scarica
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  2. I seguenti 2 Utenti hanno ringraziato marsapa per il post:

    carcass (23-12-13),page64 (23-12-13)

  3.  
  4. #3952
    Senior Droid L'avatar di francj67


    Registrato dal
    Sep 2011
    Messaggi
    517
    Smartphone
    OPTWO

    Ringraziamenti
    666
    Ringraziato 70 volte in 62 Posts
    Predefinito

    Ciao a tutti, sicuramente mi ero spiegato male, ho riscontrato un problema su Viper4androidFx che mi si chiude in modo anomalo quando collego l'auricolare bluetooth, cosa posso fare x farlo funzionare??
    Ultima modifica di francj67; 23-12-13 alle 20:17
    One Plus TWO

  5. #3953
    Androidiano VIP L'avatar di che78


    Registrato dal
    Nov 2012
    Località
    Salerno
    Messaggi
    1,474
    Smartphone
    zp980 zp998 Lg g2, op3t, op5

    Ringraziamenti
    132
    Ringraziato 150 volte in 139 Posts
    Predefinito

    Ciao marsapa come procedono i lavori in cantiere?

  6. Il seguente Utente ha ringraziato che78 per il post:

    carcass (23-12-13)

  7. #3954
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    297

    Ringraziamenti
    66
    Ringraziato 24 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da marsapa Visualizza il messaggio
    carica la batteria al 100%, scarichi dal market battery calibration e lo avvii, fai lo stesso quando la batterie è scarica

    grazie.

    domanda: ma se ho formattato il battery stats non è lo stesso ?? o sono due cose diverse ??' e inoltre è dovuto alla calibrazione che con il cavetto inserito carica e non carica o quest'ultimo potrebbe essere l'attacco della carica che è divenuto difettoso ???
    Ultima modifica di carcass; 23-12-13 alle 16:07

  8. #3955
    Androidiano VIP


    Registrato dal
    May 2013
    Messaggi
    2,879
    Smartphone
    Redmi Note 3 Pro, Honor 6

    Ringraziamenti
    336
    Ringraziato 805 volte in 571 Posts
    Predefinito

    Quote Originariamente inviato da carcass Visualizza il messaggio
    grazie.

    domanda: ma se ho formattato il battery stats non è lo stesso ?? o sono due cose diverse ??' e inoltre è dovuto alla calibrazione che con il cavetto inserito carica e non carica o quest'ultimo potrebbe essere l'attacco della carica che è divenuto difettoso ???
    L'ìmportante è che cancelli il battery stat file dopo che il livello di batteria è veramente al 100%,
    quindi
    - tieni sotto carica il dispositivo per circa 5-6 ore
    - col cavetto dall'alimentazione ancora inserito cancella il battery stat file (con root explorer o con app dal market)
    - stacca il cavetto
    noterai subito dei forti miglioramenti ma il tutto si stabilizza veramente dopo un paio di cicli di carica.

  9. I seguenti 2 Utenti hanno ringraziato palasix per il post:

    carcass (23-12-13),Cico78 (24-12-13)

  10. #3956
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    297

    Ringraziamenti
    66
    Ringraziato 24 volte in 18 Posts
    Predefinito

    Ok .......proseguo

  11. #3957
    Androidiano L'avatar di maghirko


    Registrato dal
    Jan 2013
    Messaggi
    60
    Smartphone
    asus zenfone 3 ze520kl

    Ringraziamenti
    38
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao, da quando ho la v16 ho un problema con il vivavoce, nel senso che dopo alcuni minuti di conversazione si spegne da solo e passa in modalità di ascolto normale. quando sono in auto con il tel collegato in bluetooth ai diffusori è un casino ovviamente. qualcuno per cortesia sa dirmi come risolvere? possibilmente senza dover cambiare rom... grazie

  12. #3958
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    4

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti,

    scusate il mio italiano....non è perfetto. Ho il problema che la V19 non mi funziona bene fascendo l 'istallazione con TWRP.
    Per esempio non posso vedere nessun video. Ci sono sempre dei crash della galeria. Non trovo il Sony walkman player e ogbattery.
    Prima di fare l'istallazione ho fatt tutti wipe:
    “wipe cache partition” e il “wipe data/factory reset” e su “Advanced” il “Wipe Dalvik Cache”

    Ho provato due volte, ma niente da fare.
    Ho un C2 Platinum 16GB


    Un idea cosa sbaglio?

  13. #3959
    Senior Droid L'avatar di klausnik


    Registrato dal
    Apr 2013
    Località
    Roma
    Messaggi
    377
    Smartphone
    LG G3 D855 32GB

    Ringraziamenti
    195
    Ringraziato 81 volte in 62 Posts
    Predefinito

    Quote Originariamente inviato da timi10 Visualizza il messaggio
    Ciao a tutti,

    scusate il mio italiano....non è perfetto. Ho il problema che la V19 non mi funziona bene fascendo l 'istallazione con TWRP.
    Per esempio non posso vedere nessun video. Ci sono sempre dei crash della galeria. Non trovo il Sony walkman player e ogbattery.
    Prima di fare l'istallazione ho fatt tutti wipe:
    “wipe cache partition” e il “wipe data/factory reset” e su “Advanced” il “Wipe Dalvik Cache”

    Ho provato due volte, ma niente da fare.
    Ho un C2 Platinum 16GB


    Un idea cosa sbaglio?
    Ripeti la installazione da capo, fai tutti i wipe PRIMA del flash ma NON li fare alla fine prima del reboot.

    Con la stock Gallery fa crash per i video ma puoi usare Film di Sony

  14. Il seguente Utente ha ringraziato klausnik per il post:

    timi10 (23-12-13)

  15. #3960
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    4

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie Klausnik

    Mi puoi dire quale wipe debbo fare usando TWRP?
    IMG_20131223_205411.jpg

Pagina 396 di 621 primaprima ... 296346386394395396397398406446496 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy