CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 90 di 145 primaprima ... 40808889909192100140 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 891 a 900 su 1447
Discussione:

[ROM][ZOPO 990/980/C2/C3] MIUI V5 Italiana

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #891
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    37

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da paolothlw8 Visualizza il messaggio
    a me non lo fa...in effetti c'è stato un periodo che lo faceva anche a me ma è da un po' che non me lo fa più, non so se è per wsmtools+mitools o altro


    come c'è scritto in prima pagina....
    se sul telefono si ha un'altra rom (coloros, stock, marsapa o quello che volete) e mettete la MIUI è necessario fare il full wipe altrimenti si blocca sulla schermata della bootanimation
    se invece si aggiorna la MIUI bastano semplicemente il wipe cache e dalvik



    la pulizia avanzata non funziona
    cmq eviterei di mettere dei fix fatti per una versione precedente perchè si rischia di compromettere il funzionamento di altro
    Grazie! Comunque non ho flashato il fix, aspettavo la tua risposta.

  2.  
  3. #892
    Senior Droid L'avatar di michiamanoLULUaccent


    Registrato dal
    Nov 2013
    Messaggi
    574

    Ringraziamenti
    49
    Ringraziato 85 volte in 69 Posts
    Predefinito

    La settimana scorsa dopo aver anche perso l'Imei, ho formattato cell e sd, rimesso la stock ecc, e la pulizia avanzata funzionava benissimo ed ha funzionato fino a poco fa quando ho flashato la nuova rom.
    Lo scrivo non perché sia importante, anzi delle pulizia avanzata non saprei che farmene, ma forse può servire a Paolo per capire il problema (che problema non è).
    Una domanda: prima di flashare la rom, da recovery faccio i 2 wipe. Quando si installa la rom una schermata chiede quali wipe fare. E' necessario farlo prima anche da recovery oppure è sufficiente indicarlo durante l'installazione?
    grazie
    Luisa

  4. #893
    Senior Droid L'avatar di aquilacd70


    Registrato dal
    Dec 2013
    Località
    cuneo
    Messaggi
    509
    Smartphone
    One Plus X - S3 Neo

    Ringraziamenti
    92
    Ringraziato 58 volte in 49 Posts
    Predefinito

    Quote Originariamente inviato da michiamanoLULUaccent Visualizza il messaggio
    La settimana scorsa dopo aver anche perso l'Imei, ho formattato cell e sd, rimesso la stock ecc, e la pulizia avanzata funzionava benissimo ed ha funzionato fino a poco fa quando ho flashato la nuova rom.
    Lo scrivo non perché sia importante, anzi delle pulizia avanzata non saprei che farmene, ma forse può servire a Paolo per capire il problema (che problema non è).
    Una domanda: prima di flashare la rom, da recovery faccio i 2 wipe. Quando si installa la rom una schermata chiede quali wipe fare. E' necessario farlo prima anche da recovery oppure è sufficiente indicarlo durante l'installazione?
    grazie
    Luisa
    ciao, per quanto riguarda i wipe è vero lo chiede anche in Aroma Installer, io li faccio sia prima da recovery che dopo durante l'installazione, effettivamente è un doppione ma secondo me (Paolo può smentirmi) un paio di wipe non fanno mai male.

  5. #894
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    117

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da aquilacd70 Visualizza il messaggio
    ciao, per quanto riguarda i wipe è vero lo chiede anche in Aroma Installer, io li faccio sia prima da recovery che dopo durante l'installazione, effettivamente è un doppione ma secondo me (Paolo può smentirmi) un paio di wipe non fanno mai male.
    Niente purtroppo la miui non gira liscia sul c2 1gb e quindi dopo frequenti impuntamenti specie su internet (anche con opera e altri browser), sono passato alla butterfly rom con il mi Launcher

  6. #895
    Androidiano L'avatar di carmamagno


    Registrato dal
    Nov 2012
    Località
    Internet
    Messaggi
    108
    Smartphone
    Zopo ZP990

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Voglio far notare che l'applicazione MAIL non permette di attivare account aziendali, cioè con exchange activesync.
    Ho tentato anche con la versione precedente... nada.
    Questo dalle ultime due/tre MIUI, da quando hanno cambiato la versione del programma MAIL. Nelle versioni precedenti funzionava benissimo.
    Quando inserisco l'indirizzo mail e la password mi dice semplicemente che sono errate, impedendomi di inserire le impostazioni in manuale.
    Ho provato a sostituire l'apk di mail con quella della versione funzionante ma il sistema rifiuta l'installazione.
    Soluzioni?
    A forza di flashare ROM ho briccato il mio Galaxy Note....
    ... MA NON ME NE PENTO!! E LO RIFAREI !!!!


    Se sono stato utile un GRAZIE non fa male.
    Pigia in basso a sinistra!

  7. #896
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    167

    Ringraziamenti
    78
    Ringraziato 21 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da carmamagno Visualizza il messaggio
    Voglio far notare che l'applicazione MAIL non permette di attivare account aziendali, cioè con exchange activesync.
    Ho tentato anche con la versione precedente... nada.
    Questo dalle ultime due/tre MIUI, da quando hanno cambiato la versione del programma MAIL. Nelle versioni precedenti funzionava benissimo.
    Quando inserisco l'indirizzo mail e la password mi dice semplicemente che sono errate, impedendomi di inserire le impostazioni in manuale.
    (
    Strano,
    a me funziona. ho recentemente cambiato password senza nessun problema.
    --
    Ciao
    Giacomo
    OP2 A2003 2.2.0 stock
    ex Meizu M1 Note 2/32 Bianco 4.5.7.1 I (convertito in I da A)
    Zopo C2 Platinum 2/32 KK 4.4.2 by Paolo ex Miui V5 by Paolo.

  8. #897
    Androidiano L'avatar di carmamagno


    Registrato dal
    Nov 2012
    Località
    Internet
    Messaggi
    108
    Smartphone
    Zopo ZP990

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da gigiesse Visualizza il messaggio
    Strano,
    a me funziona. ho recentemente cambiato password senza nessun problema.
    Quando hai installato le ultime versioni hai fatto un full wipe oppure solo cache e dalvik?

    Perchè aggiornando le versioni precedenti, quelle con la mail funzionante, la connessione funziona perchè ingloba le impostazioni precedenti! Quando installi facendo il full-wipe allora non mi permette di connettermi all'account aziendale.
    A forza di flashare ROM ho briccato il mio Galaxy Note....
    ... MA NON ME NE PENTO!! E LO RIFAREI !!!!


    Se sono stato utile un GRAZIE non fa male.
    Pigia in basso a sinistra!

  9. #898
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    167

    Ringraziamenti
    78
    Ringraziato 21 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da carmamagno Visualizza il messaggio
    Quando hai installato le ultime versioni hai fatto un full wipe oppure solo cache e dalvik?

    Perchè aggiornando le versioni precedenti, quelle con la mail funzionante, la connessione funziona perchè ingloba le impostazioni precedenti! Quando installi facendo il full-wipe allora non mi permette di connettermi all'account aziendale.
    Vero, solo cache e dalvik.
    Suggerimento un po' cretino ma potresti provarci, installi una versione vecchia (tipo fine febbraio), tutta la miui, non l'app mail, configuri la posta poi aggiorni senza fare il clear data.
    --
    Ciao
    Giacomo
    OP2 A2003 2.2.0 stock
    ex Meizu M1 Note 2/32 Bianco 4.5.7.1 I (convertito in I da A)
    Zopo C2 Platinum 2/32 KK 4.4.2 by Paolo ex Miui V5 by Paolo.

  10. Il seguente Utente ha ringraziato gigiesse per il post:

    carmamagno (29-04-14)

  11. #899
    Androidiano L'avatar di carmamagno


    Registrato dal
    Nov 2012
    Località
    Internet
    Messaggi
    108
    Smartphone
    Zopo ZP990

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Naturalmente ci ho pensato, ma preferisco l'installazione pulita perchè ho notato che installando le nuove rom su quelle vecchie alla lunga mi crea altri problemi: impuntamenti, spegnimenti senza motivo, etc...
    Una installazione ex-novo è sempre la preferita... al di la della scocciatura di dover installare nuovamente tutte le applicazioni!
    A forza di flashare ROM ho briccato il mio Galaxy Note....
    ... MA NON ME NE PENTO!! E LO RIFAREI !!!!


    Se sono stato utile un GRAZIE non fa male.
    Pigia in basso a sinistra!

  12. #900
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    37

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao, Non so se a voi succede ma io ho notato che questa 4.4.25 ci mette molto piu tempo quando si fa il reboot delle versioni precendente.

Pagina 90 di 145 primaprima ... 40808889909192100140 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy