CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 90 Thanks ricevuti nell'ultimo mese

Pagina 14 di 64 primaprima ... 4121314151624 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 131 a 140 su 636
Discussione:

[Modding]ZUK Z1 by Lenovo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #131
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da henry63 Visualizza il messaggio
    Quote Originariamente inviato da ghost45 Visualizza il messaggio
    @henry63,
    A cosa ti riferisci? Al tool o alle recoveries?

    Inviato dal mio GT-I9505 usando Androidiani App
    Naturalmente al Tool, si potrebbe aggiungere una guida nella sezione?
    Per quanto riguarda il tool lo vedo molto complesso nel suo uso ed in particolar modo in questo thread modding molto restio a partire.

    Inviato dal mio GT-I9505 usando Androidiani App
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  2. Il seguente Utente ha ringraziato ghost45 per il post:

    henry63 (16-11-15)

  3.  
  4. #132
    Androidiano L'avatar di polpy87


    Registrato dal
    Dec 2011
    Messaggi
    150
    Smartphone
    Zuk Z1

    Ringraziamenti
    18
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Ragazzi, dopo l'ultimo aggiornamento qualcun'altro ha prob sull'icona della ricezione connessione? Funziona ma compare l'icona con il punto esclamativo...
    @ghost45, ma come facciamo a scrivere nel forum di Cyanogen OS? Mi sono iscritto e leggo i thread, compreso quello die bug, ma non mi compare il tasto reply.
    Cosa devo fare?? Vorrei riportare dei bug direttamente a loro.
    Ultima modifica di ghost45; 16-11-15 alle 13:10
    Quando meno te lo aspetti.... #CalaLaPasta

  5. Il seguente Utente ha ringraziato polpy87 per il post:

    ghost45 (16-11-15)

  6. #133
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da polpy87 Visualizza il messaggio
    Ragazzi, dopo l'ultimo aggiornamento qualcun'altro ha prob sull'icona della ricezione connessione? Funziona ma compare l'icona con il punto esclamativo...
    @ghost45, ma come facciamo a scrivere nel forum di Cyanogen OS? Mi sono iscritto e leggo i thread, compreso quello die bug, ma non mi compare il tasto reply.
    Cosa devo fare?? Vorrei riportare dei bug direttamente a loro.
    @polpy87,
    ╚ strano che non riesci... ╚ semplicissimo.... Quando ho un attimo lo faccio io.. Con la lista dal post di miticofuro


    Inviato dal mio GT-I9505 usando Androidiani App
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  7. #134
    Androidiano L'avatar di polpy87


    Registrato dal
    Dec 2011
    Messaggi
    150
    Smartphone
    Zuk Z1

    Ringraziamenti
    18
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Vorrei riportare il BUG della connessione dati, come segue:

    When I turn on the smartphone, if the connection is on EDGE (2G) or 3G , the network icon remains with the exclamation point, even if the data connection works. If, however, when I turn on the phone, the connection is on 4G, there are no problems, and the icon is working properly.
    Bug appears after the last update.
    Quando meno te lo aspetti.... #CalaLaPasta

  8. #135
    Androidiano VIP L'avatar di miticofuro


    Registrato dal
    Jul 2013
    LocalitÓ
    Telegram @Miticofuro
    Messaggi
    2,518
    Smartphone
    Xiaomi Mi 9T

    Ringraziamenti
    1,052
    Ringraziato 437 volte in 365 Posts
    Predefinito

    Quote Originariamente inviato da polpy87 Visualizza il messaggio
    Vorrei riportare il BUG della connessione dati, come segue:

    When I turn on the smartphone, if the connection is on EDGE (2G) or 3G , the network icon remains with the exclamation point, even if the data connection works. If, however, when I turn on the phone, the connection is on 4G, there are no problems, and the icon is working properly.
    Bug appears after the last update.
    Aggiornata lista. Segnalate anche se qualche bug deve essere tolto dalla lista, in quanto Ŕ stato risolto
    Xiaomi MI 9T

    PHILIPS Android TV OLED UHD 4K 55POS9002/12


  9. #136
    bfs
    bfs non Ŕ in linea
    Baby Droid


    Registrato dal
    Nov 2015
    Messaggi
    12

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io sto avendo problemi ad inviare tramite whatsapp immagini.. L'applicazione si blocca, mi tocca terminarla e poi riavviarla.. Mentre telegram Ŕ successo che non riusciva ad aprire le nuove foto (come se fossero corrotte).

    Ma voi avete ricevuto il nuovo store?

  10. #137
    Androidiano L'avatar di polpy87


    Registrato dal
    Dec 2011
    Messaggi
    150
    Smartphone
    Zuk Z1

    Ringraziamenti
    18
    Ringraziato 23 volte in 16 Posts
    Predefinito

    Si, nuovo store ricevuto...riguardo whatsapp o telegram prova a disinstallarle e a cancellare anche i dati utente delle App, e poi a reinstallarle..!!
    PS. @miticofuro dove hai inserito il bug??
    Quando meno te lo aspetti.... #CalaLaPasta

  11. #138
    Senior Droid


    Registrato dal
    Jul 2011
    Messaggi
    301

    Ringraziamenti
    39
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Problemone: ho sbloccato il bootloader, messo la recovery TWRP, flashato la rom signed ultima versione, fatto il root....sembra funzionare tutto ma non si sente pi¨ l'audio! Le suonerie (sia notifiche che suoni di sistema) non si sentono pur modificando i livelli del volume.

    Che fare????



    Edit: dopo un wipe cache Ŕ tornato tutto a posto.
    Ultima modifica di Gnam; 16-11-15 alle 18:07

  12. #139
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,234 volte in 775 Posts
    Predefinito

    Quote Originariamente inviato da Gnam Visualizza il messaggio
    Problemone: ho sbloccato il bootloader, messo la recovery TWRP, flashato la rom signed ultima versione, fatto il root....sembra funzionare tutto ma non si sente pi¨ l'audio! Le suonerie (sia notifiche che suoni di sistema) non si sentono pur modificando i livelli del volume.

    Che fare????
    Fai un riavvio... Mi Ŕ capitato diverse volte

    Inviato dal mio GT-I9505 usando Androidiani App
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  13. #140
    Androidiano VIP L'avatar di miticofuro


    Registrato dal
    Jul 2013
    LocalitÓ
    Telegram @Miticofuro
    Messaggi
    2,518
    Smartphone
    Xiaomi Mi 9T

    Ringraziamenti
    1,052
    Ringraziato 437 volte in 365 Posts
    Predefinito

    Quote Originariamente inviato da polpy87 Visualizza il messaggio
    Si, nuovo store ricevuto...riguardo whatsapp o telegram prova a disinstallarle e a cancellare anche i dati utente delle App, e poi a reinstallarle..!!
    PS. @miticofuro dove hai inserito il bug??
    Pag 8 modding

    Di che store parlate??
    Xiaomi MI 9T

    PHILIPS Android TV OLED UHD 4K 55POS9002/12


Pagina 14 di 64 primaprima ... 4121314151624 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy