CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: autop con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: frank92samsung con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 36
Discussione:

[HELP] Moto E 2015 - Difetti, malfunzionamenti, problemi, bug, etc...

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Senior Droid L'avatar di AlexGame


    Registrato dal
    Oct 2012
    Messaggi
    383
    Smartphone
    Samsung Galaxy S3 Neo

    Ringraziamenti
    81
    Ringraziato 43 volte in 39 Posts
    Predefinito

    Ciao a tutti, il mio motorola moto e 2015 ha smesso di funzionare il microfono senza aver toccato ne installato nulla, dalla sera alla mattina, ho provato a riavvoarlo anche in provvisorio ma nulla, prima di formattarlo volevo chiedervi se qualcuno di voi ha risolto un problema come il mio, grazie
    Redmi Note 7
    Versione Android: 9
    Rom: Stock
    Kernel: Stock
    Recovery: Stock
    Root: No

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti,
    Scrivo per un problema che ho riscontrato recentemente. Ho installato un gioco dal play store (Dragonica) e durante l'installazione, probabilmente perchŔ avevo poco spazio, il telefono si Ŕ spento da solo. Dopo averlo riacceso, sono riuscito a disinstallare l'app, ma ora non funzionano pi¨ alcune impostazioni: il tasto home, il tasto per accedere alle applicazioni in esecuzione; mentre il tasto indietro funziona perfettamente. Anche i suoni dei tasti si erano attivati automaticamente e il lock screen Ŕ completamente sparito.
    Partendo dal presupposto che dubito fortemente fosse stato un virus, visto che si tratta di un gioco molto diffuso, quale potrebbe essere il problema?
    Vi ringrazio anticipatamente!

  4. #23
    Moderatore tentennante L'avatar di DroidBre


    Registrato dal
    May 2014
    LocalitÓ
    Chiuduno (BG)
    Messaggi
    3,118
    Smartphone
    Redmi 4 Pro

    Ringraziamenti
    265
    Ringraziato 1,043 volte in 924 Posts
    Predefinito

    Quote Originariamente inviato da AlexGame Visualizza il messaggio
    Ciao a tutti, il mio motorola moto e 2015 ha smesso di funzionare il microfono senza aver toccato ne installato nulla, dalla sera alla mattina, ho provato a riavvoarlo anche in provvisorio ma nulla, prima di formattarlo volevo chiedervi se qualcuno di voi ha risolto un problema come il mio, grazie
    Credo che dovrai mandarlo in assistenza, non ci sono molte alternative.
    Quote Originariamente inviato da Denvers Visualizza il messaggio
    Salve a tutti,
    Scrivo per un problema che ho riscontrato recentemente. Ho installato un gioco dal play store (Dragonica) e durante l'installazione, probabilmente perchŔ avevo poco spazio, il telefono si Ŕ spento da solo. Dopo averlo riacceso, sono riuscito a disinstallare l'app, ma ora non funzionano pi¨ alcune impostazioni: il tasto home, il tasto per accedere alle applicazioni in esecuzione; mentre il tasto indietro funziona perfettamente. Anche i suoni dei tasti si erano attivati automaticamente e il lock screen Ŕ completamente sparito.
    Partendo dal presupposto che dubito fortemente fosse stato un virus, visto che si tratta di un gioco molto diffuso, quale potrebbe essere il problema?
    Vi ringrazio anticipatamente!
    Prova prima un altro riavvio.
    Con un ripristino ai dati di fabbrica dovresti risolvere tutti i problemi.

    Inviato dal mio Moto G utilizzando Tapatalk


    Leggi il Regolamento || BBcodes & FAQs || Non fornisco assitenza tramite PM, usa il forum!

    I miei devices:

  5. #24
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DroidBre Visualizza il messaggio

    Prova prima un altro riavvio.
    Con un ripristino ai dati di fabbrica dovresti risolvere tutti i problemi.

    Inviato dal mio Moto G utilizzando Tapatalk
    Esistono altri modi per ripristinare? Il solito metodo non me lo fa fare, la scritta ripristina dati Ŕ grigia e non si pu˛ cliccare.

    Edit: Risolto con un hard reset, grazie per la risposta!
    Ultima modifica di Denvers; 16-09-16 alle 14:24

  6. #25
    Moderatore tentennante L'avatar di DroidBre


    Registrato dal
    May 2014
    LocalitÓ
    Chiuduno (BG)
    Messaggi
    3,118
    Smartphone
    Redmi 4 Pro

    Ringraziamenti
    265
    Ringraziato 1,043 volte in 924 Posts
    Predefinito

    Quote Originariamente inviato da Denvers Visualizza il messaggio
    Esistono altri modi per ripristinare? Il solito metodo non me lo fa fare, la scritta ripristina dati Ŕ grigia e non si pu˛ cliccare.

    Edit: Risolto con un hard reset, grazie per la risposta!
    Per ringraziare, usa il tasto thanks

    Inviato dal mio Moto G utilizzando Tapatalk


    Leggi il Regolamento || BBcodes & FAQs || Non fornisco assitenza tramite PM, usa il forum!

    I miei devices:

  7. #26
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    15

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salute e tutti,
    da qualche giorno, provo a connettere il mio MOTO E2 al pc, ma non funziona. Lo smartphone viene rilevato come periferica, ma su esplora risorse risulta 'cartella vuota'

    Mi serve trasferire i file dal cellulare al pc, senza inviarli tramite web, per risparmiare banda.
    Utilizzo s.o. windows10 home vers 1511

    Ho giÓ eseguito:
    . aggiornamento del sw del dispositivo con Motorola device manager;
    . aggiornamento driver, su pannello di controllo/gestione periferiche/dispositivi portatili risulta funzionare correttamente e con driver aggiornato
    . prova con diversi cavi e diversi pc con diversi s.o. e diverse porte usb

    Alcune immagini in allegato
    qualcuno ha avuto stesso problema e ha risolto?
    grazie




    Ultima modifica di h224g; 06-12-16 alle 01:41

  8. #27
    Androidiano L'avatar di miglioman


    Registrato dal
    Feb 2013
    LocalitÓ
    caserta
    Messaggi
    123
    Smartphone
    XIAOMI MI A2

    Ringraziamenti
    6
    Ringraziato 28 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da h224g Visualizza il messaggio
    Salute e tutti,
    da qualche giorno, provo a connettere il mio MOTO E2 al pc, ma non funziona. Lo smartphone viene rilevato come periferica, ma su esplora risorse risulta 'cartella vuota'

    Mi serve trasferire i file dal cellulare al pc, senza inviarli tramite web, per risparmiare banda.
    Utilizzo s.o. windows10 home vers 1511

    Ho giÓ eseguito:
    . aggiornamento del sw del dispositivo con Motorola device manager;
    . aggiornamento driver, su pannello di controllo/gestione periferiche/dispositivi portatili risulta funzionare correttamente e con driver aggiornato
    . prova con diversi cavi e diversi pc con diversi s.o. e diverse porte usb

    Alcune immagini in allegato
    qualcuno ha avuto stesso problema e ha risolto?
    grazie




    Hai provato a selezionare dal men¨ a tendina dello smartphone l'opzione trasferimento file? Se non lo fai, lui usa la porta USB solo per ricaricare. Se hai attivo il debug , prova a disattivare anche quello.

  9. Il seguente Utente ha ringraziato miglioman per il post:

    h224g (17-12-16)

  10. #28
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    15

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da miglioman Visualizza il messaggio
    Hai provato a selezionare dal men¨ a tendina dello smartphone l'opzione trasferimento file? Se non lo fai, lui usa la porta USB solo per ricaricare. Se hai attivo il debug , prova a disattivare anche quello.
    grande, era quello.
    E si deve selezionare ogni volta... che strano

    Grazie mille,
    RISOLTO !

  11. #29
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    644

    Ringraziamenti
    5
    Ringraziato 64 volte in 64 Posts
    Predefinito

    Problema Sw.
    Tutto originale, mai messo mano a sw
    Android 6.0.
    Sempre funzionato alla grande fino a stamane.
    Il cellulare non si riavvia.
    Va continuamente sulla schermata "Avvio android, ottimizzazione applicazioni." e continuamente parte l' ottimizzazione, poi si riaccende la prima schermata motorola e poi va ancora in ottimizzazione applicazioni.
    Premendo in contemporanea accensione e volume giu' vado in una shermata con robottino verde in cui c'e' scritto in rosso: " Ap fastboot flash mode (secure)
    Dopo una serie di dati sotto la scritta verde Battery OK c'e' scrito DEVICE IS LOCKED.
    Sw official.
    Se vado in restar bootloader o factory mode reinizia la conta continua di Ottimizzazione applicazioni.
    Posso fare qualcosa o e' imbrickato?
    Grazie
    Paolo

  12. #30
    Androidiano L'avatar di miglioman


    Registrato dal
    Feb 2013
    LocalitÓ
    caserta
    Messaggi
    123
    Smartphone
    XIAOMI MI A2

    Ringraziamenti
    6
    Ringraziato 28 volte in 20 Posts
    Predefinito

    Potresti provare a fare un wipe cache dalla recovery

    Inviato dal mio XT1524 usando Androidiani App

Pagina 3 di 4 primaprima 1234 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy