CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: autop con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: frank92samsung con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 76 Thanks ricevuti nell'ultimo mese

Pagina 39 di 39 primaprima ... 29373839
Visualizzazione dei risultati da 381 a 387 su 387
Discussione:

[INFO] Moto X - Android 4.4.4

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #381
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 68 volte in 66 Posts
    Predefinito

    Reset di fabbrica
    Huawei P30 ELE-L29 Aurora
    Samsung Galaxy S7 G930F Black

  2.  
  3. #382
    Androidiano VIP L'avatar di Liike.A.BosS


    Registrato dal
    Apr 2012
    LocalitÓ
    Cerco...
    Messaggi
    2,428
    Smartphone
    Galaxy S4

    Ringraziamenti
    57
    Ringraziato 167 volte in 153 Posts
    Predefinito

    Ciao a tutti,sono da poco possessore di questo smartphone. Sto notando un problema che affligge il dialer del mio telefono. In pratica quando apro l'applicazione ed in seguito clicco sulla composizione numerica,la stessa non appare affatto e rimane bianco di sfondo con i comandi sotto (ultime chiamate,ecc ecc) visibili ma non cliccabili. Cliccando poi sullo schermo,Ŕ come se si riavviasse il tutto e funziona come dovrebbe. Qualcun altro ha lo stesso problema? Ho notato poi che nelle app installate ho due app "Telefono".
    Inviato Dal Mio Super Razzo Kamikaze Alimentato a GPL

  4. #383
    Senior Droid L'avatar di joanlui


    Registrato dal
    Jun 2012
    Messaggi
    312

    Ringraziamenti
    6
    Ringraziato 19 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da Liike.A.BosS Visualizza il messaggio
    Ciao a tutti,sono da poco possessore di questo smartphone. Sto notando un problema che affligge il dialer del mio telefono. In pratica quando apro l'applicazione ed in seguito clicco sulla composizione numerica,la stessa non appare affatto e rimane bianco di sfondo con i comandi sotto (ultime chiamate,ecc ecc) visibili ma non cliccabili. Cliccando poi sullo schermo,Ŕ come se si riavviasse il tutto e funziona come dovrebbe. Qualcun altro ha lo stesso problema? Ho notato poi che nelle app installate ho due app "Telefono".
    ripristina a impostazioni di fabbrica

  5. #384
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 68 volte in 66 Posts
    Predefinito

    Quote Originariamente inviato da joanlui Visualizza il messaggio
    ripristina a impostazioni di fabbrica
    non serve....

    Quote Originariamente inviato da Liike.A.BosS Visualizza il messaggio
    Ciao a tutti,sono da poco possessore di questo smartphone. Sto notando un problema che affligge il dialer del mio telefono. In pratica quando apro l'applicazione ed in seguito clicco sulla composizione numerica,la stessa non appare affatto e rimane bianco di sfondo con i comandi sotto (ultime chiamate,ecc ecc) visibili ma non cliccabili. Cliccando poi sullo schermo,Ŕ come se si riavviasse il tutto e funziona come dovrebbe. Qualcun altro ha lo stesso problema? Ho notato poi che nelle app installate ho due app "Telefono".
    hai per caso messo a zero la scala delle animazioni nel men¨ sviluppatore? rimettile almeno allo 0.75....
    Huawei P30 ELE-L29 Aurora
    Samsung Galaxy S7 G930F Black

  6. Il seguente Utente ha ringraziato toroloco73 per il post:

    Liike.A.BosS (18-03-15)

  7. #385
    Androidiano VIP L'avatar di Liike.A.BosS


    Registrato dal
    Apr 2012
    LocalitÓ
    Cerco...
    Messaggi
    2,428
    Smartphone
    Galaxy S4

    Ringraziamenti
    57
    Ringraziato 167 volte in 153 Posts
    Predefinito

    Quote Originariamente inviato da toroloco73 Visualizza il messaggio
    non serve....



    hai per caso messo a zero la scala delle animazioni nel men¨ sviluppatore? rimettile almeno allo 0.75....
    Esatto,ha funzionato grazie mille! Ma Ŕ un problema della 4.4.4?
    Inviato Dal Mio Super Razzo Kamikaze Alimentato a GPL

  8. #386
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 68 volte in 66 Posts
    Predefinito

    Quote Originariamente inviato da Liike.A.BosS Visualizza il messaggio
    Esatto,ha funzionato grazie mille! Ma Ŕ un problema della 4.4.4?
    no anche nelle versioni precedenti, non solo di moto x
    Huawei P30 ELE-L29 Aurora
    Samsung Galaxy S7 G930F Black

  9. Il seguente Utente ha ringraziato toroloco73 per il post:

    emgi (28-09-15)

  10. #387
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Avevo lo stesso identico problema, avendo disattivate le animazioni! Ora tutto alla grande! E' possibile che le animazioni a 0 siano il motivo dei crash di alcune applicazioni?

Pagina 39 di 39 primaprima ... 29373839

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy