CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 62 Thanks ricevuti nell'ultimo mese

Pagina 39 di 39 primaprima ... 29373839
Visualizzazione dei risultati da 381 a 385 su 385
Discussione:

[INFO/HELP] Moto X Play - Domande, consigli, prove, etc...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #381
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,566
    Smartphone
    Pixel 7 Pro

    Ringraziamenti
    120
    Ringraziato 979 volte in 790 Posts
    Predefinito

    Quote Originariamente inviato da rosafra Visualizza il messaggio
    ciao a tutti, non so che succede, magari il moto x ha 2 microfoni..in quanto dopo la staffetta a milano il telefono funziona solo se lo metto in vivavoce...non in vivacoce io sento benissimo ma gli altri non mi sentono...suggerimenti?
    Quote Originariamente inviato da rosafra Visualizza il messaggio
    Ciao a tutti, come faccio a ripristinare in modalità provvisoria?
    ho scritto prima per il problema del microfono che fiunziona solo in vivavoce e non nell achiamata normale e mi hanno suggerito di provare a ripristinare..
    Quote Originariamente inviato da ArterialFever Visualizza il messaggio
    Per entrare in modalità provvisoria è sufficiente tenere premuto tasto accensione e vol down per qualche secondo. In ogni caso prova a scorrere i vecchi messaggi di questa discussione, avevo posto il medesimo quesito qualche tempo fa: ci sono allegati persino qualche video sul tubo come dimostrazione!
    Quote Originariamente inviato da rosafra Visualizza il messaggio
    Ciao, innanzitutto grazie della risposta,
    chiedevo che cosa fosse potuto succedere in quanto nelle telefonate normali il mio microfono non funziona (chi è all'altro capo del telefono non mi sente), mentre quando metto in vivavoce tutto funziona perfettamente. La cosa mi sembrava strana e mi chiedevo se il moto x avesse 2 microfoni (uno per vivavoce e l'altro per le telefonate normali)...avete suggerimenti?grazie

    PS mi sono accorto ora che io possiedo un moto x play (novembre 2015) per cui chiedo se devo spostare o meno il post, anche se penso che i due terminali siano simili...
    Spostato in [INFO/HELP] Moto X Play - Domande, consigli, prove, etc...

  2.  
  3. #382
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    257

    Ringraziamenti
    31
    Ringraziato 59 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da solocchi Visualizza il messaggio
    Spostato in [INFO/HELP] Moto X Play - Domande, consigli, prove, etc...
    In effetti non ha senso che ci siano due microfoni, quindi quasi sicuramente è un problema software
    Se riesci ad entrare in recovery fai wipe cache, se non basta wipe data, non ricordo esattamente come entrarci ( sono abituato alla twrp ), cerca con google...
    altrimenti direttamente da impostazioni/Backup e ripristino/ripristino dati di fabbrica...

  4. #383
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    31
    Smartphone
    Samsung galaxy s plus

    Ringraziamenti
    6
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da rosafra Visualizza il messaggio
    Ciao, innanzitutto grazie della risposta,
    chiedevo che cosa fosse potuto succedere in quanto nelle telefonate normali il mio microfono non funziona (chi è all'altro capo del telefono non mi sente), mentre quando metto in vivavoce tutto funziona perfettamente. La cosa mi sembrava strana e mi chiedevo se il moto x avesse 2 microfoni (uno per vivavoce e l'altro per le telefonate normali)...avete suggerimenti?grazie

    PS mi sono accorto ora che io possiedo un moto x play (novembre 2015) per cui chiedo se devo spostare o meno il post, anche se penso che i due terminali siano simili...
    Se non ricordo male, era un problema legato a un aggiornamento software ed era capitato anche sul moto x. in teoria, dovrebbero aver risolto con un aggiornamento successivo! ma un bel reset non sarebbe una brutta idea. Una volta fatto, reinstalli aggiornamenti e prova vedere se il problema si è risolto

  5. #384
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    30

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scrivo qui perchè mi sembra l'unico topic attivo....

    vale la pena prenderlo oggi usato sui 100€?

    calcolando che vengo da un moto x 2013

  6. #385
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,566
    Smartphone
    Pixel 7 Pro

    Ringraziamenti
    120
    Ringraziato 979 volte in 790 Posts
    Predefinito

    Quote Originariamente inviato da Maurogerman Visualizza il messaggio
    scrivo qui perchè mi sembra l'unico topic attivo....

    vale la pena prenderlo oggi usato sui 100€?

    calcolando che vengo da un moto x 2013
    Unito a [INFO/HELP] Moto X Play - Domande, consigli, prove, etc... Nell'altra discussione ei OT.

Pagina 39 di 39 primaprima ... 29373839

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy