CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gabricco con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 58 Thanks ricevuti nell'ultimo mese

Pagina 163 di 627 primaprima ... 63113153161162163164165173213263 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,621 a 1,630 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1621
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    75

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Predefinito

    non riesco a far funzionare la geolocalizzazione wifi in alcune app, io uso l'ultima rom di cuoco92, qualche suggerimento?

  2.  
  3. #1622
    Baby Droid


    Registrato dal
    Jun 2009
    Messaggi
    11
    Smartphone
    ZTE Nubia z7 Mini

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da deika95 Visualizza il messaggio
    Comunque youtube continua a non funzionare pur seguendo la guida postata nell'altra discussione
    Hai provato a disinstallare da Titanium e poi reinstallare da Play Store...sembra questa la migliore soluzione.

  4. #1623
    Androidiano


    Registrato dal
    Jul 2009
    Messaggi
    125

    Ringraziamenti
    3
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da diabolich Visualizza il messaggio
    Hai provato a disinstallare da Titanium e poi reinstallare da Play Store...sembra questa la migliore soluzione.
    Più volte ho disinstallato da titanium e reinstallato sia da playstore che dal file allegato

  5. #1624
    Senior Droid


    Registrato dal
    Apr 2014
    Messaggi
    490

    Ringraziamenti
    32
    Ringraziato 41 volte in 38 Posts
    Predefinito

    A me youtube funziona... Ho cancellato quello stock e reinstallato da playstore

    Inviato dal mio NX507J usando Androidiani App

  6. #1625
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da deika95 Visualizza il messaggio
    [quote name="diabolich" post=6211595]Hai provato a disinstallare da Titanium e poi reinstallare da Play Store...sembra questa la migliore soluzione.
    Più volte ho disinstallato da titanium e reinstallato sia da playstore che dal file allegato[/QUOTE]


    Io l'ho disinstallato con link2sd poi su playstore l'ho installato, disinstallato senza uscire dal playstore e installato nuovamente . Ora funziona alla perfezione

    Inviato dal mio NX507J usando Androidiani App

  7. #1626
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    49
    Smartphone
    Nubia Z7 Mini

    Ringraziamenti
    53
    Ringraziato 10 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da kekkoss Visualizza il messaggio
    [quote name="deika95" post=6211683][quote name="diabolich" post=6211595]Hai provato a disinstallare da Titanium e poi reinstallare da Play Store...sembra questa la migliore soluzione.
    Più volte ho disinstallato da titanium e reinstallato sia da playstore che dal file allegato[/QUOTE]


    Io l'ho disinstallato con link2sd poi su playstore l'ho installato, disinstallato senza uscire dal playstore e installato nuovamente . Ora funziona alla perfezione

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    Confermo che dopo il penultimo aggiornamento YouTube funziona benissimo

    Inviato dal mio NX507J usando Androidiani App

  8. #1627
    Senior Droid


    Registrato dal
    Apr 2014
    Messaggi
    490

    Ringraziamenti
    32
    Ringraziato 41 volte in 38 Posts
    Predefinito

    Qualcuno sa perche sul powermanager quando imposto un certa frequenza della cpu/gpu non la mette e ritprna come prima?

    Inviato dal mio NX507J usando Androidiani App

  9. #1628
    Senior Droid L'avatar di daytek


    Registrato dal
    Oct 2014
    Messaggi
    884
    Smartphone
    mini-z7.LOL_5.1.1_ROW_v3.8.c92

    Ringraziamenti
    168
    Ringraziato 311 volte in 230 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    eh si gestire un thread non è semplice. Infatti avrei bisogno del mio @palasix per dirigere e aggiornare la prima pagina.
    Forse Androidiani dovrebbe prendere spunto dal forum russo 4pda, perché mostra l'intestazione iniziale in ogni pagina. Quindi si hanno sempre le ultime novità a portata di mano.

    Comunque oggi cercherò di aggiornare il tutto 😉

    Per chi avesse problemi con l'aggiornamento 2.14 ecco il link:

    https://www.dropbox.com/s/fxhmtmsx83..._2.14.zip?dl=0
    Caro cuoco92 non so se dipenda da me che ho saltato qualche post oppure no
    mi spiego, anche qui parli di aggiornamento 2.14 ma vorrei sapere di quale rom la 1,42 oppure l'ultima 1,60 cuoco92.
    Perchè nel 4 post dove dice " SEZIONE AGGIORNAMENTI OTA" sono fermi ad "Nubia Z7 Mini OTA 2.7 (19.09.2014)" e non ne vedo altri.
    Credo che nel file pacchetto che linki dovresti aggiungere l'indicazione di quale rom sia l'aggiornarnamento, per avere la testa e la coda sempre.grazie

  10. #1629
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da deika95 Visualizza il messaggio
    Comunque youtube continua a non funzionare pur seguendo la guida postata nell'altra discussione
    a me va con titanium, riavvio e reinstall

  11. #1630
    Androidiano


    Registrato dal
    Jul 2009
    Messaggi
    125

    Ringraziamenti
    3
    Ringraziato 7 volte in 5 Posts
    Predefinito

    Confermo che dopo il penultimo aggiornamento YouTube funziona benissimo

    E quale sarebbe questo penultimo aggiornamento ? A me continua a non funzionare, dopo l'aggiirnamento fatto ieri dalla 1.42 alla 1.60 you tube mi da sempre lo stesso problema di connessione persa

Pagina 163 di 627 primaprima ... 63113153161162163164165173213263 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy