CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 105 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 12 su 12
Discussione:

[SUPPORTO MODDING] Aiuti e Consigli per il Modding GALAXY A40 (SM-A405FN)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiani Power User L'avatar di startrek


    Registrato dal
    Jul 2012
    LocalitÓ
    Lost in Space
    Messaggi
    7,974

    Ringraziamenti
    325
    Ringraziato 2,296 volte in 1,969 Posts
    Predefinito

    Quote Originariamente inviato da Sunshyne Visualizza il messaggio
    Come da titolo, il telefono non risponde ai comandi mentre sono in recovery. Mi spiego meglio. Dovevo ripristinare il cellulare, ho avviato la recovery, esce tranquillamente, mi riesco a muovere con Volume UP/DOWN ma quando clicco il tasto accensione il cellulare Ŕ come se non prendesse il comando. Non Ŕ un problema fisico del tasto perchŔ se provo a riavviarlo di nuovo usando Volume DOWN + Power ON/OFF si riavvia, Ŕ solo in recovery che non funziona. Sono disperato e non so cosa fare, la garanzia non me lo copre perchŔ dicono che dei liquidi sono penetrati, dunque sto impazzendo. Se pu˛ interessare prima che esca la recovery, esce una schermata blu che dice (installo aggiornamenti ecc, poi esce il robottino "no command" e poi va in recovery, posso postare video esplicativo se avete bisogno). Grazie in anticipo

    P.s. Mi scuso se ho sbagliato sezione ma non ho trovato la sub-discussione del terminale
    Ciao, non ho capito se l'hai portato in assistenza per questo motivo.
    Dato che lo vuoi ripristinare, prova a farlo da sistema il ripristino di fabbrica, magari sarÓ stato l'ultimo aggiornamento, se va bene riprovi da recovery.

  2.  
  3. #12
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,667
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    814
    Ringraziato 4,287 volte in 3,673 Posts
    Predefinito

    Quote Originariamente inviato da Sunshyne Visualizza il messaggio
    Come da titolo, il telefono non risponde ai comandi mentre sono in recovery. Mi spiego meglio. Dovevo ripristinare il cellulare, ho avviato la recovery, esce tranquillamente, mi riesco a muovere con Volume UP/DOWN ma quando clicco il tasto accensione il cellulare Ŕ come se non prendesse il comando. Non Ŕ un problema fisico del tasto perchŔ se provo a riavviarlo di nuovo usando Volume DOWN + Power ON/OFF si riavvia, Ŕ solo in recovery che non funziona. Sono disperato e non so cosa fare, la garanzia non me lo copre perchŔ dicono che dei liquidi sono penetrati, dunque sto impazzendo. Se pu˛ interessare prima che esca la recovery, esce una schermata blu che dice (installo aggiornamenti ecc, poi esce il robottino "no command" e poi va in recovery, posso postare video esplicativo se avete bisogno). Grazie in anticipo

    P.s. Mi scuso se ho sbagliato sezione ma non ho trovato la sub-discussione del terminale
    unisco al thread di aiuti modding dedicato....
    Spoiler:

Pagina 2 di 2 primaprima 12

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy