CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 125 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema S-Advance

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Localitā
    calcinaia
    Messaggi
    6
    Smartphone
    Galaxy S-Advance GT-i9070

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema S-Advance

    Salve
    come ho scritto nel mio post di presentazione, sono qui a dirci la mia problematica per il mio s advance,Versione android 4.1.2 ( se vi serve qualche info chiedete pure).
    Dunque la problematica che piu' mi infastidisce e che, durante la visione di video su Youtube, o a volte mentre scorro i menu, il telefono e come se si bloccasse, impedendomi di premere qualsiasi tasto, e, a volte, devo riavviarlo tenendo premuto il tasto di accensione/spegnimento.
    Quando si riavvia, mi trovo le icone delle app, sfasate, o no le trovo piu' dove le avevo messe.

    Se avete soluzioni gentilmente, scrivetemi quā sotto, o se qualche anima pia nella zona di pisa avesse buon cuore a risolvermi la problematica ben venga
    Grazie in anticipo.

  2.  
  3. #2
    Androidiano L'avatar di CT10


    Registrato dal
    Mar 2014
    Messaggi
    239
    Smartphone
    I9070

    Ringraziamenti
    46
    Ringraziato 66 volte in 48 Posts
    Predefinito

    Se vuoi rimanere vicino alla touchwiz metti il kernel cocore.
    Guarda in modding
    SMARTPHONE : I9070

    ROM : AOSP 4.4.2 J-Team


    Gli eroi si lanciano, i nemici cadono

  4. #3
    Androidiani Power User L'avatar di startrek


    Registrato dal
    Jul 2012
    Localitā
    Lost in Space
    Messaggi
    7,974

    Ringraziamenti
    325
    Ringraziato 2,296 volte in 1,969 Posts
    Predefinito

    Quote Originariamente inviato da foxy8519 Visualizza il messaggio
    Salve
    come ho scritto nel mio post di presentazione, sono qui a dirci la mia problematica per il mio s advance,Versione android 4.1.2 ( se vi serve qualche info chiedete pure).
    Dunque la problematica che piu' mi infastidisce e che, durante la visione di video su Youtube, o a volte mentre scorro i menu, il telefono e come se si bloccasse, impedendomi di premere qualsiasi tasto, e, a volte, devo riavviarlo tenendo premuto il tasto di accensione/spegnimento.
    Quando si riavvia, mi trovo le icone delle app, sfasate, o no le trovo piu' dove le avevo messe.

    Se avete soluzioni gentilmente, scrivetemi quā sotto, o se qualche anima pia nella zona di pisa avesse buon cuore a risolvermi la problematica ben venga
    Grazie in anticipo.
    Segui questa guida, se hai problemi chiedi li
    https://www.androidiani.com/forum/sh...d.php?t=394772
    Chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy